    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Elon Musk को $15 बिलियन का टैक्स बिल का सामना करना पड़ता है, जो कि असली कारण हो सकता है कि उन्होंने शेयर बेचे';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elon Musk को $15 बिलियन का टैक्स बिल का सामना करना पड़ता है, जो कि असली कारण हो सकता है कि उन्होंने शेयर बेचे</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="टेस्ला के सीईओ एलोन मस्क, 13 अगस्त, 2021 को बर्लिन, जर्मनी के पास ग्रोएनहाइड में टेस्ला के गिगाफैक्ट्री के निर्माण स्थल का दौरा करते हुए इशारा करते" />
	<link rel="canonical" href="https://www.worldnow.in/elon-musk-को-15-बिलियन-का-टैक्स-बिल-का/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elon Musk को $15 बिलियन का टैक्स बिल का सामना करना पड़ता है, जो कि असली कारण हो सकता है कि उन्होंने शेयर बेचे" />
	<meta property="og:description" content="टेस्ला के सीईओ एलोन मस्क, 13 अगस्त, 2021 को बर्लिन, जर्मनी के पास ग्रोएनहाइड में टेस्ला के गिगाफैक्ट्री के निर्माण स्थल का दौरा करते हुए इशारा करते" />
	<meta property="og:url" content="https://www.worldnow.in/elon-musk-को-15-बिलियन-का-टैक्स-बिल-का/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2021-11-07T22:01:17+00:00" />
	<meta property="og:image" content="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Arzu" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; Elon Musk को $15 बिलियन का टैक्स बिल का सामना करना पड़ता है, जो कि असली कारण हो सकता है कि उन्होंने शेयर बेचे टिप्पणी फ़ीड" href="https://www.worldnow.in/elon-musk-%e0%a4%95%e0%a5%8b-15-%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a4%a8-%e0%a4%95%e0%a4%be-%e0%a4%9f%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%ac%e0%a4%bf%e0%a4%b2-%e0%a4%95%e0%a4%be/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/2806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.worldnow.in/?p=2806' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2806 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        नवम्बर 8, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Elon Musk को $15 बिलियन का टैक्स बिल का सामना करना पड़ता है, जो कि असली कारण हो सकता है कि उन्होंने शेयर बेचे</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2806" class="post-2806 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 घंटा ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989" /><noscript><img fifu-featured="1" width="1024" src="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div id="RegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-2" data-analytics="RegularArticle-articleBody-5-2"><span class="HighlightShare-hidden" style="top:0;left:0"/></p>
<div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-106926722" data-test="InlineImage">
<div class="InlineImage-wrapper">
<div>
<p>टेस्ला के सीईओ एलोन मस्क, 13 अगस्त, 2021 को बर्लिन, जर्मनी के पास ग्रोएनहाइड में टेस्ला के गिगाफैक्ट्री के निर्माण स्थल का दौरा करते हुए इशारा करते हैं।</p>
<p>पैट्रिक प्लेल |  रॉयटर्स</p>
</div>
</div>
</div>
<div class="group">
<p><a target="_blank" href="https://www.cnbc.com/quotes/TSLA" rel="noopener">टेस्ला</a> सीईओ <a target="_blank" href="https://www.cnbc.com/elon-musk/" rel="noopener">एलोन मस्क</a> आने वाले महीनों में स्टॉक ऑप्शंस पर $15 बिलियन से अधिक टैक्स बिल का सामना करते हुए, टेस्ला के इस साल अपने शेयर बेचने की संभावना है <a target="_blank" href="https://www.cnbc.com/2021/11/06/elon-musk-is-using-a-twitter-poll-to-decide-the-future-of-his-tesla-stock.html" rel="noopener">ट्विटर वोटों की परवाह किए बिना</a>.</p>
<p>मस्क ने अपने 62.7 मिलियन ट्विटर फॉलोअर्स से पूछा कि क्या वह सप्ताहांत में अपने टेस्ला होल्डिंग्स का 10% बेचना चाहते हैं।  &#8220;अज्ञात लाभ हाल ही में कर चोरी के साधन के रूप में बनाए गए हैं, इसलिए मैं अपने 10% टेस्ला शेयरों को बेचने का प्रस्ताव करता हूं,&#8221; उन्होंने ट्वीट किया।</p>
<p>टेस्ला के सीईओ ने कहा, &#8220;मैं इस जनमत संग्रह के परिणामों का पालन करूंगा, चाहे जो भी हो।&#8221;  परिणाम बिक्री के पक्ष में 58% और इसके विरुद्ध 42% थे, यह सुझाव देते हुए कि उसे शेयरों को बेचना चाहिए।</p>
<p>पोल के नतीजे जो भी हों, मस्क ने इस तिमाही में लाखों शेयरों की बिक्री शुरू कर दी होगी।  कारण: 15 अरब डॉलर से अधिक का टैक्स बिल।</p>
<p>2012 में मुआवजे की योजना के तहत कस्तूरी को विकल्प दिए गए थे।  चूंकि वह वेतन या नकद बोनस नहीं लेता है, उसकी संपत्ति स्टॉक पुरस्कारों से आती है और टेस्ला के शेयर की कीमत से लाभ होता है।  2012 का पुरस्कार 6.24 डॉलर प्रति शेयर के स्ट्राइक मूल्य पर 22.8 मिलियन शेयरों के लिए दिया गया था।  टेस्ला के शेयर शुक्रवार को 1,222.09 डॉलर पर बंद हुए, यानी स्टॉक का कुल रिटर्न 28 अरब डॉलर से कम रहा।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%96%e0%a5%81%e0%a4%ab%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a5%81%e0%a4%a6%e0%a4%be%e0%a4%af-%e0%a4%8f%e0%a4%95/" target="_blank" rel="dofollow" class="u3e4f563676149c7c5cae46e92df63d6e"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3e4f563676149c7c5cae46e92df63d6e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3e4f563676149c7c5cae46e92df63d6e:active, .u3e4f563676149c7c5cae46e92df63d6e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3e4f563676149c7c5cae46e92df63d6e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3e4f563676149c7c5cae46e92df63d6e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3e4f563676149c7c5cae46e92df63d6e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3e4f563676149c7c5cae46e92df63d6e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">अमेरिकी खुफिया समुदाय एक पूर्ण रिपोर्ट जारी कर रहा है जो सरकार -19 की उत्पत्ति का निर्धारण नहीं करता है</span></div></a></div><p>कंपनी ने हाल ही में यह भी खुलासा किया है कि मस्क ने अपने शेयरों को गिरवी के रूप में उपयोग करके ऋण लिया है, और बिक्री के साथ, मस्क उन ऋण दायित्वों में से कुछ को चुकाना चाह सकता है। </p>
<p>टेस्ला ने इस साल अपनी तीसरी तिमाही सिक्योरिटीज एंड एक्सचेंज कमीशन 10-क्यू फाइलिंग में नोट किया: &#8220;अगर हमारे आम स्टॉक की कीमत में काफी गिरावट आती है, तो श्री मस्क को एक या अधिक बैंकिंग कंपनियों द्वारा शेयर बेचने के लिए मजबूर किया जा सकता है। ऐसी कोई भी बिक्री आगे कम कर सकती है हमारे आम स्टॉक की कीमत।&#8221;</p>
<p>विकल्प अगले साल अगस्त में समाप्त हो रहे हैं।  उन्हें आगे लागू करने के लिए मस्क को लाभ पर आयकर देना होगा।  चूंकि विकल्पों पर कर्मचारी लाभ या मुआवजे के रूप में कर लगाया जाता है, इसलिए उन पर उच्च सामान्य आय स्तर, या 37% और 3.8% शुद्ध निवेश कर लगाया जाता है।  उसे कैलिफ़ोर्निया में 13.3% की उच्च कर दर का भुगतान करना पड़ता है क्योंकि उसे विकल्प दिए गए थे जब वह कैलिफ़ोर्निया का निवासी था और अधिकतर अर्जित करता था।</p>
<p>राज्य और संघीय कर की दरें 54.1% होंगी।  तो मौजूदा कीमतों पर उनके विकल्पों के लिए कुल टैक्स बिल 15 अरब डॉलर होगा।</p>
<p>मस्क ने कर बिल के आकार की पुष्टि नहीं की।  लेकिन उन्होंने ट्वीट किया: &#8220;ध्यान दें, मैं कहीं से नकद या बोनस नहीं खरीदता। मेरे पास केवल स्टॉक है, इसलिए व्यक्तिगत रूप से करों का भुगतान करने का एकमात्र तरीका स्टॉक को बेचना है।&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%a8%e0%a4%be%e0%a4%b8%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%9c%e0%a5%87%e0%a4%ae%e0%a5%8d%e0%a4%b8-%e0%a4%b5%e0%a5%87%e0%a4%ac-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a5%87%e0%a4%b8-%e0%a4%9f%e0%a5%87/" target="_blank" rel="dofollow" class="u11d408deb177218016dc6d0f44b38def"><!-- INLINE RELATED POSTS 2/3 //--><style> .u11d408deb177218016dc6d0f44b38def { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u11d408deb177218016dc6d0f44b38def:active, .u11d408deb177218016dc6d0f44b38def:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u11d408deb177218016dc6d0f44b38def { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u11d408deb177218016dc6d0f44b38def .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u11d408deb177218016dc6d0f44b38def .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u11d408deb177218016dc6d0f44b38def:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">नासा के जेम्स वेब स्पेस टेलीस्कोप और उससे आगे के रास्ते के लिए लॉन्च</span></div></a></div><p>चूंकि सीईओ के पास शेयर बेचने के लिए सीमित खिड़कियां हैं, मस्क कम से कम दो और तिमाहियों के लिए बिक्री को रोकना चाहते हैं, विश्लेषकों और कर विशेषज्ञों को उम्मीद है कि मस्क 2021 की चौथी तिमाही में बिक्री शुरू कर देंगे।</p>
<p>सितंबर में कोड सम्मेलन में भाग लेते हुए, मस्क ने कहा: &#8220;मेरे पास कई विकल्प हैं जो अगले साल की शुरुआत में समाप्त हो रहे हैं, इसलिए &#8230; Q4 में बड़ी संख्या में विकल्प बेचे जाएंगे &#8211; क्योंकि मुझे करना है या वे समाप्त हो जाएंगे।&#8221;</p>
<p>मस्क, निश्चित रूप से, अपने टेस्ला शेयरों के मुकाबले अधिक उधार ले सकते हैं, जिनकी कीमत अब 200 बिलियन डॉलर से अधिक है।  फिर भी, वह पहले ही 92 मिलियन शेयर उधारदाताओं को नकद में गिरवी रख चुका है।  इस तरह के अस्थिर शेयरों के खिलाफ उधार लेने के बारे में कोड सम्मेलन में पूछे जाने पर उन्होंने कहा, &#8220;शेयर हमेशा ऊपर नहीं जाते, वे नीचे जाते हैं।&#8221;</p>
<p>&#8211;<em>सीएनबीसी के लोरा कोलोडनी ने इस रिपोर्ट में योगदान दिया।</em></p>
</div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c1887ce8b2f223ce03348ac808cd121b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%95%e0%a5%88%e0%a4%b8%e0%a5%87-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a4%8f%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%95/" rel="prev"><span class="em-post-navigation">Previous</span> कैसे देखें स्पेसएक्स के क्रू-2 अंतरिक्ष यात्री सोमवार को पृथ्वी पर लौट रहे हैं</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elon-musk-%E0%A4%95%E0%A5%8B-15-%E0%A4%AC%E0%A4%BF%E0%A4%B2%E0%A4%BF%E0%A4%AF%E0%A4%A8-%E0%A4%95%E0%A4%BE-%E0%A4%9F%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%B8-%E0%A4%AC%E0%A4%BF%E0%A4%B2-%E0%A4%95%E0%A4%BE/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='2806' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab51495733" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.mos.cms.futurecdn.net/kpUsR5Ft9guFUx2BrUdidc-1200-80.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.mos.cms.futurecdn.net/kpUsR5Ft9guFUx2BrUdidc-1200-80.jpg"><noscript><img fifu-featured="1" src="https://cdn.mos.cms.futurecdn.net/kpUsR5Ft9guFUx2BrUdidc-1200-80.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%95%e0%a5%88%e0%a4%b8%e0%a5%87-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a4%8f%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%95/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%95%e0%a5%88%e0%a4%b8%e0%a5%87-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a4%8f%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%95/">कैसे देखें स्पेसएक्स के क्रू-2 अंतरिक्ष यात्री सोमवार को पृथ्वी पर लौट रहे हैं</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://variety.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-06-at-9.10.39-PM.png?w=709">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://variety.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-06-at-9.10.39-PM.png?w=709"><noscript><img fifu-featured="1" src="https://variety.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-06-at-9.10.39-PM.png?w=709"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%b8%e0%a4%8f%e0%a4%a8%e0%a4%8f%e0%a4%b2-%e0%a4%a8%e0%a5%87-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%82%e0%a4%a8-%e0%a4%b0%e0%a5%89%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%b8%e0%a4%8f%e0%a4%a8%e0%a4%8f%e0%a4%b2-%e0%a4%a8%e0%a5%87-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%82%e0%a4%a8-%e0%a4%b0%e0%a5%89%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87/">&#8216;एसएनएल&#8217; ने हारून रॉजर्स के सरकारी विवाद से निपटा, डायोन वारविक कैमियो</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://scitechdaily.com/images/NASA-Skywatching-November-2021.gif">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scitechdaily.com/images/NASA-Skywatching-November-2021.gif"><noscript><img fifu-featured="1" src="https://scitechdaily.com/images/NASA-Skywatching-November-2021.gif"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%82%e0%a4%b6%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b9%e0%a4%a3-%e0%a4%b6%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%b0-%e0%a4%b6/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%82%e0%a4%b6%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b9%e0%a4%a3-%e0%a4%b6%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%b0-%e0%a4%b6/">आंशिक चंद्र ग्रहण, शुक्र, शनि और बृहस्पति &#8211; नवंबर 2021 NASA की स्काईवॉच टिप्स</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989"><noscript><img fifu-featured="1" src="https://image.cnbcfm.com/api/v1/image/106926722-16288599482021-08-13t130517z_209345700_rc2b4p9pcfbm_rtrmadp_0_tesla-germany.jpeg?v=1628859989"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/elon-musk-%e0%a4%95%e0%a5%8b-15-%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a4%a8-%e0%a4%95%e0%a4%be-%e0%a4%9f%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%ac%e0%a4%bf%e0%a4%b2-%e0%a4%95%e0%a4%be/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/elon-musk-%e0%a4%95%e0%a5%8b-15-%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a4%a8-%e0%a4%95%e0%a4%be-%e0%a4%9f%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%ac%e0%a4%bf%e0%a4%b2-%e0%a4%95%e0%a4%be/">Elon Musk को $15 बिलियन का टैक्स बिल का सामना करना पड़ता है, जो कि असली कारण हो सकता है कि उन्होंने शेयर बेचे</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 घंटा ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.mos.cms.futurecdn.net/kpUsR5Ft9guFUx2BrUdidc-1200-80.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.mos.cms.futurecdn.net/kpUsR5Ft9guFUx2BrUdidc-1200-80.jpg"><noscript><img fifu-featured="1" src="https://cdn.mos.cms.futurecdn.net/kpUsR5Ft9guFUx2BrUdidc-1200-80.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%95%e0%a5%88%e0%a4%b8%e0%a5%87-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a4%8f%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%95/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%95%e0%a5%88%e0%a4%b8%e0%a5%87-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a5%87%e0%a4%82-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a4%8f%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%95/">कैसे देखें स्पेसएक्स के क्रू-2 अंतरिक्ष यात्री सोमवार को पृथ्वी पर लौट रहे हैं</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://variety.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-06-at-9.10.39-PM.png?w=709">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://variety.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-06-at-9.10.39-PM.png?w=709"><noscript><img fifu-featured="1" src="https://variety.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-06-at-9.10.39-PM.png?w=709"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%b8%e0%a4%8f%e0%a4%a8%e0%a4%8f%e0%a4%b2-%e0%a4%a8%e0%a5%87-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%82%e0%a4%a8-%e0%a4%b0%e0%a5%89%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%b8%e0%a4%8f%e0%a4%a8%e0%a4%8f%e0%a4%b2-%e0%a4%a8%e0%a5%87-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%82%e0%a4%a8-%e0%a4%b0%e0%a5%89%e0%a4%9c%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%87/">&#8216;एसएनएल&#8217; ने हारून रॉजर्स के सरकारी विवाद से निपटा, डायोन वारविक कैमियो</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://scitechdaily.com/images/NASA-Skywatching-November-2021.gif">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scitechdaily.com/images/NASA-Skywatching-November-2021.gif"><noscript><img fifu-featured="1" src="https://scitechdaily.com/images/NASA-Skywatching-November-2021.gif"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%82%e0%a4%b6%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b9%e0%a4%a3-%e0%a4%b6%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%b0-%e0%a4%b6/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%82%e0%a4%b6%e0%a4%bf%e0%a4%95-%e0%a4%9a%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b9%e0%a4%a3-%e0%a4%b6%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%b0-%e0%a4%b6/">आंशिक चंद्र ग्रहण, शुक्र, शनि और बृहस्पति &#8211; नवंबर 2021 NASA की स्काईवॉच टिप्स</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
jQuery.post(
"https://www.worldnow.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "76f9238912",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"a4561ae1f7","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"a31271b704"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/8df1af86400fe3571ef52770d36e1a58.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->