    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='6.6 करोड़ साल पहले डायनासोर के भ्रूण की खोज |  वन्यजीव समाचार';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>6.6 करोड़ साल पहले डायनासोर के भ्रूण की खोज | वन्यजीव समाचार</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="चीन में पाया गया आश्चर्यजनक रूप से संरक्षित भ्रूण अंडे से मुर्गी की तरह निकलने के लिए तैयार किया गया था।कम से कम 66 मिलियन वर्ष पहले, वैज्ञानिकों ने एक" />
	<link rel="canonical" href="https://www.worldnow.in/6-6-करोड़-साल-पहले-डायनासोर-क/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="6.6 करोड़ साल पहले डायनासोर के भ्रूण की खोज | वन्यजीव समाचार" />
	<meta property="og:description" content="चीन में पाया गया आश्चर्यजनक रूप से संरक्षित भ्रूण अंडे से मुर्गी की तरह निकलने के लिए तैयार किया गया था।कम से कम 66 मिलियन वर्ष पहले, वैज्ञानिकों ने एक" />
	<meta property="og:url" content="https://www.worldnow.in/6-6-करोड़-साल-पहले-डायनासोर-क/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2021-12-22T08:32:02+00:00" />
	<meta property="og:image" content="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630" /><meta property="og:image" content="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Arzu" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; 6.6 करोड़ साल पहले डायनासोर के भ्रूण की खोज |  वन्यजीव समाचार टिप्पणी फ़ीड" href="https://www.worldnow.in/6-6-%e0%a4%95%e0%a4%b0%e0%a5%8b%e0%a4%a1%e0%a4%bc-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a4%b9%e0%a4%b2%e0%a5%87-%e0%a4%a1%e0%a4%be%e0%a4%af%e0%a4%a8%e0%a4%be%e0%a4%b8%e0%a5%8b%e0%a4%b0-%e0%a4%95/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/3073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.worldnow.in/?p=3073' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F6-6-%25e0%25a4%2595%25e0%25a4%25b0%25e0%25a5%258b%25e0%25a4%25a1%25e0%25a4%25bc-%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25aa%25e0%25a4%25b9%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%25a1%25e0%25a4%25be%25e0%25a4%25af%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%25b8%25e0%25a5%258b%25e0%25a4%25b0-%25e0%25a4%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F6-6-%25e0%25a4%2595%25e0%25a4%25b0%25e0%25a5%258b%25e0%25a4%25a1%25e0%25a4%25bc-%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25aa%25e0%25a4%25b9%25e0%25a4%25b2%25e0%25a5%2587-%25e0%25a4%25a1%25e0%25a4%25be%25e0%25a4%25af%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%25b8%25e0%25a5%258b%25e0%25a4%25b0-%25e0%25a4%2595%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3073 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        दिसम्बर 22, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">6.6 करोड़ साल पहले डायनासोर के भ्रूण की खोज |  वन्यजीव समाचार</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3073" class="post-3073 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 घंटा ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630" /><noscript><img fifu-featured="1" width="1024" src="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div id="">
<p class="article__subhead css-1wt8oh6"><em>चीन में पाया गया आश्चर्यजनक रूप से संरक्षित भ्रूण अंडे से मुर्गी की तरह निकलने के लिए तैयार किया गया था।</em></p>
</div>
<div>
<p>कम से कम 66 मिलियन वर्ष पहले, वैज्ञानिकों ने एक सुंदर ढंग से संरक्षित डायनासोर भ्रूण की खोज की घोषणा की जो अपने अंडे से मुर्गी की तरह अंडे से निकलने की तैयारी कर रहा था।</p>
<p>जीवाश्म दक्षिणी चीन के कंझोउ में पाया गया था, और यह एक टूथलेस थेरोप डायनासोर या ओविप्रोडोरोसॉर से संबंधित है, जिसे शोधकर्ताओं ने &#8220;बेबी यिंगलियांग&#8221; कहा है।</p>
<p>बर्मिंघम विश्वविद्यालय के शोधकर्ता फियोन वैसम मा ने मंगलवार को एएफपी को बताया, &#8220;यह इतिहास में सबसे अधिक अनदेखा डायनासोर नाभिक में से एक है।&#8221;</p>
<p>मा और उनके सहयोगियों ने बेबी यिंगलियांग के सिर को उसके शरीर के नीचे पाया, जिसमें पैर और पीठ दोनों तरफ मुड़ी हुई थी &#8211; आधुनिक पक्षियों के समान एक मुद्रा जो पहले डायनासोर पर नहीं देखी गई थी।</p>
<p>पक्षियों में, व्यवहार केंद्रीय तंत्रिका तंत्र द्वारा नियंत्रित होता है और इसे &#8220;बतख&#8221; कहा जाता है।  चूजे, हैच के लिए तैयार, सिर को स्थिर करने के लिए अपने सिर को अपने दाहिने पंख के नीचे संलग्न करते हैं।</p>
<p>भ्रूण जो हैचने में विफल होते हैं, विफलता के बाद मरने की संभावना अधिक होती है।</p>
<p>&#8220;इससे पता चलता है कि इस तरह का व्यवहार पहले आधुनिक पक्षियों में विकसित हुआ और उनके डायनासोर पूर्वजों के बीच दिखाई दिया,&#8221; मा ने कहा।</p>
<p>बत्तख का विकल्प वही हो सकता है जो आधुनिक मगरमच्छों में पाया जाता है, बजाय इसके कि जब तक चूजे से बच्चे निकलते हैं, तब तक उनकी छाती पर सिर झुकाकर बैठे रहें।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%95%e0%a4%be%e0%a4%89%e0%a4%ac%e0%a5%89%e0%a4%af-%e0%a4%a8%e0%a5%87-%e0%a4%ae%e0%a5%8c%e0%a4%95%e0%a4%be-%e0%a4%97%e0%a4%82%e0%a4%b5%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%9c/" target="_blank" rel="dofollow" class="u0ac2190c5f28ffc0f751e4f64b2d508e"><!-- INLINE RELATED POSTS 1/3 //--><style> .u0ac2190c5f28ffc0f751e4f64b2d508e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u0ac2190c5f28ffc0f751e4f64b2d508e:active, .u0ac2190c5f28ffc0f751e4f64b2d508e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0ac2190c5f28ffc0f751e4f64b2d508e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0ac2190c5f28ffc0f751e4f64b2d508e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u0ac2190c5f28ffc0f751e4f64b2d508e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u0ac2190c5f28ffc0f751e4f64b2d508e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">काउबॉय ने मौका गंवा दिया जब पंट ब्लैक नियम उनके खिलाफ चला गया</span></div></a></div><figure id="attachment_1599013" aria-describedby="caption-attachment-1599013" style="width:770px" class="wp-caption aligncenter">ओविरोप्टोरोसॉर पंख वाले डायनासोर हैं जो अब एशिया और उत्तरी अमेरिका में क्रेटेशियस के अंत में रहते थे। [Handout/University of Birmingham/Lida Xing/AFP]</figure>
<h2>सहेजना भूल गए</h2>
<p>Oviroptorosaurs, जिसे &#8220;अंडा चोर छिपकली&#8221; के रूप में भी जाना जाता है, पंख वाले डायनासोर थे जो अब क्रेटेशियस के अंत में एशिया और उत्तरी अमेरिका में रहते थे।</p>
<p>उनके पास विभिन्न प्रकार के क्रेन आकार और आहार थे, और आकार में आधुनिक टर्की के निचले सिरे से लेकर आठ मीटर (26 फीट) की लंबाई वाले विशाल गिगेंटोप्टर तक थे।</p>
<p>यिंगलियांग स्टोन नेचर हिस्ट्री म्यूजियम में यिंगलियांग बच्चा सिर से पूंछ तक लगभग 27 सेमी (10.6 इंच) लंबा है और इसमें 17 सेमी- (6.6 इंच) लंबा अंडा है।</p>
<p>शोधकर्ताओं का मानना ​​​​है कि जीव 72 से 66 मिलियन वर्ष पुराना है, और यह कि अंडे को अचानक से क्षरण से बचाया जाता है, इसे आयनों के लिए मैला ढोने वालों से बचाता है।</p>
<p>यदि यह एक वर्ष की आयु तक जीवित रहता, तो यह दो से तीन मीटर (6.5- 9.8 फीट) लंबा हो जाता और पौधों को पोषण देता।</p>
<p>यह मॉडल कई अंडे के जीवाश्मों में से एक है जिसे दशकों से भंडारण में भुला दिया गया है।</p>
<p>यह संदेह करते हुए कि वे अजन्मे डायनासोर हो सकते हैं, टीम ने बच्चे यिंगलियांग के अंडे के खोल के हिस्से को मिटा दिया और अंदर छिपे भ्रूण को उजागर किया।</p>
<p>एडिनबर्ग विश्वविद्यालय के प्रोफेसर स्टीव ब्रुसैट ने कहा, &#8220;अंडे के अंदर यह डायनासोर भ्रूण सबसे खूबसूरत जीवाश्मों में से एक है जिसे मैंने कभी देखा है।&#8221;</p>
<p>&#8220;यह छोटा जन्मपूर्व डायनासोर अपने अंडे में घुमाए गए बच्चे के पक्षी की तरह दिखता है, जो इस बात का और सबूत है कि आज के पक्षियों की कई विशेषताओं को उनके डायनासोर पूर्वजों से पहले विकसित किया गया था।&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%95-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%95%e0%a4%bf%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a4%be-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8b%e0%a4%b0-%e0%a4%95/" target="_blank" rel="dofollow" class="u72741204d023ffa01e69c9293c937e27"><!-- INLINE RELATED POSTS 2/3 //--><style> .u72741204d023ffa01e69c9293c937e27 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u72741204d023ffa01e69c9293c937e27:active, .u72741204d023ffa01e69c9293c937e27:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u72741204d023ffa01e69c9293c937e27 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u72741204d023ffa01e69c9293c937e27 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u72741204d023ffa01e69c9293c937e27 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u72741204d023ffa01e69c9293c937e27:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">एक अमेरिकी किराना स्टोर, क्रॉकर का कहना है कि बिटकॉइन की मनी प्रेस रिपोर्ट धोखाधड़ी है</span></div></a></div><p>चूंकि शरीर का हिस्सा अभी भी चट्टान से ढका हुआ है, इसलिए टीम को उन्नत स्कैनिंग तकनीकों का उपयोग करके कंकाल की पूरी छवि, जिसमें खोपड़ी भी शामिल है, की विस्तार से जांच करने की उम्मीद है।</p>
</div>
<p><script data-rh="true" async="" defer="" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" type="text/javascript" data-reactroot=""></script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c1887ce8b2f223ce03348ac808cd121b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%97%e0%a5%8b-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%82-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf/" rel="prev"><span class="em-post-navigation">Previous</span> शिकागो के रेस्तरां, बार, जिम जैसे इनडोर स्थानों को वैक्सीन प्रूफ की आवश्यकता होती है &#8211; एनबीसी शिकागो</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/6-6-%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A4%A1%E0%A4%BC-%E0%A4%B8%E0%A4%BE%E0%A4%B2-%E0%A4%AA%E0%A4%B9%E0%A4%B2%E0%A5%87-%E0%A4%A1%E0%A4%BE%E0%A4%AF%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A5%8B%E0%A4%B0-%E0%A4%95/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='3073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="729c9e18ae" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="170"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://media.nbcchicago.com/2021/07/tlmd-empleos-estados-unidos-pandemia-1.jpg?quality=85&#038;strip=all&#038;resize=1200,675">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.nbcchicago.com/2021/07/tlmd-empleos-estados-unidos-pandemia-1.jpg?quality=85&#038;strip=all&#038;resize=1200,675"><noscript><img fifu-featured="1" src="https://media.nbcchicago.com/2021/07/tlmd-empleos-estados-unidos-pandemia-1.jpg?quality=85&#038;strip=all&#038;resize=1200,675"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%97%e0%a5%8b-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%82-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%97%e0%a5%8b-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%82-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf/">शिकागो के रेस्तरां, बार, जिम जैसे इनडोर स्थानों को वैक्सीन प्रूफ की आवश्यकता होती है &#8211; एनबीसी शिकागो</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.wsj.net/im-455701/social">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.wsj.net/im-455701/social"><noscript><img fifu-featured="1" src="https://images.wsj.net/im-455701/social"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-19-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%9c%e0%a4%a8/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-19-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%9c%e0%a4%a8/">सरकार-19 महामारी अमेरिकी जनसंख्या वृद्धि को रिकॉर्ड करने के लिए निचले स्तर पर जोर दे रही है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://a2.espncdn.com/combiner/i?img=/photo/2021/1221/r953796_1296x729_16-9.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a2.espncdn.com/combiner/i?img=/photo/2021/1221/r953796_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a2.espncdn.com/combiner/i?img=/photo/2021/1221/r953796_1296x729_16-9.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%b0%e0%a5%89%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a8-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%96%e0%a5%87%e0%a4%b2-%e0%a4%ac%e0%a4%a8%e0%a4%be%e0%a4%ae/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%b0%e0%a5%89%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a8-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%96%e0%a5%87%e0%a4%b2-%e0%a4%ac%e0%a4%a8%e0%a4%be%e0%a4%ae/">रॉबर्ट क्विन सीप खेल बनाम पियर्स।  वाइकिंग्स के बाद सत्ता ग्रहण करता है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630"><noscript><img fifu-featured="1" src="https://www.aljazeera.com/wp-content/uploads/2021/12/000_9V33TE-1.jpg?resize=1200,630"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/6-6-%e0%a4%95%e0%a4%b0%e0%a5%8b%e0%a4%a1%e0%a4%bc-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a4%b9%e0%a4%b2%e0%a5%87-%e0%a4%a1%e0%a4%be%e0%a4%af%e0%a4%a8%e0%a4%be%e0%a4%b8%e0%a5%8b%e0%a4%b0-%e0%a4%95/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/6-6-%e0%a4%95%e0%a4%b0%e0%a5%8b%e0%a4%a1%e0%a4%bc-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a4%b9%e0%a4%b2%e0%a5%87-%e0%a4%a1%e0%a4%be%e0%a4%af%e0%a4%a8%e0%a4%be%e0%a4%b8%e0%a5%8b%e0%a4%b0-%e0%a4%95/">6.6 करोड़ साल पहले डायनासोर के भ्रूण की खोज |  वन्यजीव समाचार</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 घंटा ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://media.nbcchicago.com/2021/07/tlmd-empleos-estados-unidos-pandemia-1.jpg?quality=85&#038;strip=all&#038;resize=1200,675">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.nbcchicago.com/2021/07/tlmd-empleos-estados-unidos-pandemia-1.jpg?quality=85&#038;strip=all&#038;resize=1200,675"><noscript><img fifu-featured="1" src="https://media.nbcchicago.com/2021/07/tlmd-empleos-estados-unidos-pandemia-1.jpg?quality=85&#038;strip=all&#038;resize=1200,675"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%97%e0%a5%8b-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%82-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%97%e0%a5%8b-%e0%a4%95%e0%a5%87-%e0%a4%b0%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%82-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf/">शिकागो के रेस्तरां, बार, जिम जैसे इनडोर स्थानों को वैक्सीन प्रूफ की आवश्यकता होती है &#8211; एनबीसी शिकागो</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.wsj.net/im-455701/social">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.wsj.net/im-455701/social"><noscript><img fifu-featured="1" src="https://images.wsj.net/im-455701/social"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-19-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%9c%e0%a4%a8/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0-19-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%9c%e0%a4%a8/">सरकार-19 महामारी अमेरिकी जनसंख्या वृद्धि को रिकॉर्ड करने के लिए निचले स्तर पर जोर दे रही है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://a2.espncdn.com/combiner/i?img=/photo/2021/1221/r953796_1296x729_16-9.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a2.espncdn.com/combiner/i?img=/photo/2021/1221/r953796_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a2.espncdn.com/combiner/i?img=/photo/2021/1221/r953796_1296x729_16-9.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%b0%e0%a5%89%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a8-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%96%e0%a5%87%e0%a4%b2-%e0%a4%ac%e0%a4%a8%e0%a4%be%e0%a4%ae/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%b0%e0%a5%89%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a8-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%96%e0%a5%87%e0%a4%b2-%e0%a4%ac%e0%a4%a8%e0%a4%be%e0%a4%ae/">रॉबर्ट क्विन सीप खेल बनाम पियर्स।  वाइकिंग्स के बाद सत्ता ग्रहण करता है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
jQuery.post(
"https://www.worldnow.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "d222b5a70e",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"ac15183165","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"4ef7ac73d3"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/66685ea35eeb9f3c7f993b536ab03d66.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->