    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='सैकड़ों कार दुर्घटनाओं में शामिल सेल्फ-ड्राइविंग और ड्राइविंग-असिस्टेड तकनीक';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>सैकड़ों कार दुर्घटनाओं में शामिल सेल्फ-ड्राइविंग और ड्राइविंग-असिस्टेड तकनीक</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="संघीय सरकार के शीर्ष ऑटो-सुरक्षा नियामक ने बुधवार को खुलासा किया कि अमेरिका में 10 महीनों में लगभग 400 दुर्घटनाओं में उन्नत ड्राइविंग-सहायता" />
	<link rel="canonical" href="https://www.worldnow.in/सैकड़ों-कार-दुर्घटनाओं-म/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="सैकड़ों कार दुर्घटनाओं में शामिल सेल्फ-ड्राइविंग और ड्राइविंग-असिस्टेड तकनीक" />
	<meta property="og:description" content="संघीय सरकार के शीर्ष ऑटो-सुरक्षा नियामक ने बुधवार को खुलासा किया कि अमेरिका में 10 महीनों में लगभग 400 दुर्घटनाओं में उन्नत ड्राइविंग-सहायता" />
	<meta property="og:url" content="https://www.worldnow.in/सैकड़ों-कार-दुर्घटनाओं-म/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-06-16T01:44:25+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Kshitij Nagi" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; सैकड़ों कार दुर्घटनाओं में शामिल सेल्फ-ड्राइविंग और ड्राइविंग-असिस्टेड तकनीक टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%b8%e0%a5%88%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%98%e0%a4%9f%e0%a4%a8%e0%a4%be%e0%a4%93%e0%a4%82-%e0%a4%ae/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=6.0' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
		jQuery.post(
			"https://www.worldnow.in/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "5cfcb38b07",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/4136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.worldnow.in/?p=4136' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25b8%25e0%25a5%2588%25e0%25a4%2595%25e0%25a4%25a1%25e0%25a4%25bc%25e0%25a5%258b%25e0%25a4%2582-%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%2598%25e0%25a4%259f%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2593%25e0%25a4%2582-%25e0%25a4%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25b8%25e0%25a5%2588%25e0%25a4%2595%25e0%25a4%25a1%25e0%25a4%25bc%25e0%25a5%258b%25e0%25a4%2582-%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%2598%25e0%25a4%259f%25e0%25a4%25a8%25e0%25a4%25be%25e0%25a4%2593%25e0%25a4%2582-%25e0%25a4%25ae%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-4136 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        जून 16, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">सैकड़ों कार दुर्घटनाओं में शामिल सेल्फ-ड्राइविंग और ड्राइविंग-असिस्टेड तकनीक</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-4136" class="post-4136 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Kshitij Nagi            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                19 मिन ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">संघीय सरकार के शीर्ष ऑटो-सुरक्षा नियामक ने बुधवार को खुलासा किया कि अमेरिका में 10 महीनों में लगभग 400 दुर्घटनाओं में उन्नत ड्राइविंग-सहायता प्रौद्योगिकियों का उपयोग करने वाली कारें शामिल थीं।</p>
<p class="css-at9mc1 evys1bk0">निष्कर्ष उन्नत ड्राइविंग सिस्टम की सुरक्षा का निर्धारण करने के लिए राष्ट्रीय राजमार्ग यातायात सुरक्षा प्रशासन द्वारा एक गंभीर प्रयास का हिस्सा हैं।</p>
<p class="css-at9mc1 evys1bk0">पिछले साल 1 जुलाई से 15 मई तक एजेंसी द्वारा सूचीबद्ध 392 घटनाओं में से छह घातक थीं और पांच गंभीर रूप से घायल हो गए थे।  टेस्लास, जो एक स्वचालित पायलट के साथ काम करता है, के पास किसी भी 273 दुर्घटनाओं में सबसे महत्वाकांक्षी पूर्ण स्व-ड्राइविंग प्रणाली या इसके किसी भी घटक की विशेषताएं थीं।  उनमें से पांच टेस्ला दुर्घटनाएं घातक थीं।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">निम्नलिखित डेटा एकत्र किए गए थे: <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2021/06/29/business/tesla-autopilot-safety.html" title="" rel="noopener">पिछले साल एक एनएचटीएसए आदेश</a> वाहन निर्माताओं को उन्नत ड्राइविंग-असिस्ट सिस्टम वाली कारों से होने वाली दुर्घटनाओं की रिपोर्ट करना आवश्यक है।  कई निर्माताओं ने हाल के वर्षों में ऐसे सिस्टम विकसित किए हैं, जिनमें ऐसी विशेषताएं शामिल हैं जो आपको कुछ शर्तों के तहत स्टीयरिंग व्हील से अपना हाथ हटाने और समानांतर पार्किंग को सक्षम करने की अनुमति देती हैं।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">यह एनएचटीएसए के ऑर्डर रेगुलेटर के लिए एक असामान्य रूप से साहसिक कदम है, जो हाल के वर्षों में ऑटोमेकर्स के साथ ज्यादा प्रतिबद्धता नहीं रखने के कारण आलोचनात्मक हो गया है।</p>
<p class="css-at9mc1 evys1bk0">&#8220;पिछले साल तक, स्वायत्त वाहनों और ड्राइविंग सहायता के लिए एनएचटीएसए की प्रतिक्रिया, स्पष्ट रूप से निष्क्रिय थी,&#8221; न्यू यॉर्क में कार्डोसो स्कूल ऑफ लॉ के प्रोफेसर मैथ्यू वानस्ले ने कहा, जो उभरती मोटर वाहन प्रौद्योगिकियों में माहिर हैं।  &#8220;यह पहली बार है जब संघीय सरकार ने इन तकनीकों पर सीधे क्रैश डेटा एकत्र किया है।&#8221;</p>
<p class="css-at9mc1 evys1bk0">बुधवार की रिलीज से पहले पत्रकारों से बात करते हुए, एनएचटीएसए के कार्यकारी स्टीवन क्लिफ ने कहा कि डेटा &#8211; जिसे कंपनी एकत्र करना जारी रखती है &#8211; &#8220;हमारे जांचकर्ताओं को संभावित भेद्यता प्रवृत्तियों की पहचान करने में मदद करेगी।&#8221;</p>
<p class="css-at9mc1 evys1bk0">डॉ क्लिफ ने कहा कि एनएचटीएसए इस तरह के डेटा का उपयोग उनके डिजाइन और उपयोग के लिए किसी भी नियम या आवश्यकताओं को तैयार करने के लिए एक गाइड के रूप में करेगा।  उन्होंने कहा, &#8220;इन प्रौद्योगिकियों में सुरक्षा में सुधार का बड़ा वादा है, लेकिन हमें यह समझने की जरूरत है कि ये वाहन वास्तविक दुनिया की स्थितियों में कैसे काम करते हैं।&#8221;</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">लेकिन उन्होंने अब तक एकत्र किए गए आंकड़ों से निष्कर्ष निकालने के खिलाफ चेतावनी दी, यह देखते हुए कि यह सड़क पर हर निर्माता से इस प्रकार की तकनीक वाली कारों की संख्या जैसे कारकों को ध्यान में नहीं रखता है।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%82%e0%a4%ac%e0%a4%be-%e0%a4%97%e0%a5%8b%e0%a4%a4%e0%a4%be%e0%a4%96%e0%a5%8b%e0%a4%b0-%e0%a4%a8%e0%a5%87-%e0%a4%87%e0%a4%9c%e0%a4%bc%e0%a4%b0%e0%a4%be%e0%a4%87/" target="_blank" rel="dofollow" class="u36139d5ad5e32ceb2db3c36103df26af"><!-- INLINE RELATED POSTS 1/3 //--><style> .u36139d5ad5e32ceb2db3c36103df26af { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u36139d5ad5e32ceb2db3c36103df26af:active, .u36139d5ad5e32ceb2db3c36103df26af:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u36139d5ad5e32ceb2db3c36103df26af { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u36139d5ad5e32ceb2db3c36103df26af .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u36139d5ad5e32ceb2db3c36103df26af .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u36139d5ad5e32ceb2db3c36103df26af:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">स्कूबा गोताखोर ने इज़राइल के तट से 900 साल पुरानी धर्मयुद्ध तलवार की खोज की</span></div></a></div></div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">एक उन्नत ड्राइवर-सहायता प्रणाली स्वचालित रूप से वाहनों को संचालित, ब्रेक और तेज कर सकती है, हालांकि ड्राइवरों को सतर्क रहना चाहिए और किसी भी समय वाहन को नियंत्रित करने के लिए तैयार रहना चाहिए।</p>
<p class="css-at9mc1 evys1bk0">सुरक्षा विशेषज्ञ चिंतित हैं क्योंकि ये सिस्टम ड्राइवरों को कार के सक्रिय नियंत्रण को छोड़ने की अनुमति देते हैं और उन्हें यह सोचने के लिए बहकाते हैं कि उनकी कार खुद चला रही है।  यदि तकनीक खराब हो जाती है या किसी विशेष स्थिति को संभालने में असमर्थ है, तो ड्राइवर जल्दी से नियंत्रण लेने के लिए तैयार नहीं हो सकते हैं।</p>
<p class="css-at9mc1 evys1bk0">संयुक्त राज्य अमेरिका में लगभग 830,000 टेस्ला कारें ऑटो-पायलट या कंपनी की अन्य ड्राइवर-सहायता प्रौद्योगिकियों से सुसज्जित हैं &#8211; बुधवार को एक स्पष्टीकरण दिया गया कि टेस्ला वाहन सभी दुर्घटनाओं के लगभग 70 प्रतिशत के लिए जिम्मेदार हैं।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">फोर्ड मोटर, जनरल मोटर्स, बीएमडब्ल्यू और अन्य वाहनों में समान उन्नत प्रणालियां हैं जो कुछ शर्तों के तहत राजमार्गों पर हाथों से मुक्त ड्राइविंग की अनुमति देती हैं, लेकिन उनमें से बहुत कम मॉडल बेचे गए हैं।  हालांकि, इन कंपनियों ने पिछले दो दशकों में लाखों कारों की बिक्री की है, जो ड्राइविंग-असिस्ट सिस्टम के अनूठे घटकों से सुसज्जित हैं।  भागों में तथाकथित लेन कीपिंग शामिल है, जो ड्राइवरों को अपनी लेन में रहने की अनुमति देता है और इसमें अनुकूली क्रूज नियंत्रण होता है, जो कार की गति और ब्रेक को स्वचालित रूप से समायोजित करता है जब सामने का ट्रैफ़िक धीमा हो जाता है।</p>
<p class="css-at9mc1 evys1bk0">बुधवार की एक विज्ञप्ति में, एनएचटीएसए ने खुलासा किया कि होंडा वाहन 90 घटनाओं में शामिल थे और सुप्रा 10 घटनाओं में शामिल थे।  फोर्ड, जीएम, बीएमडब्ल्यू, वोक्सवैगन, टोयोटा, हुंडई और पोर्श प्रत्येक ने पांच या उससे कम की सूचना दी।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">डेटा में ड्राइवर की ओर से कम या बिना किसी हस्तक्षेप के संचालन के लिए डिज़ाइन किए गए सिस्टम वाली कारें, और सिस्टम पर व्यक्तिगत डेटा शामिल हैं जो एक साथ ड्राइवर की गति को नियंत्रित करते हैं लेकिन ड्राइवर से निरंतर ध्यान देने की आवश्यकता होती है।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">ऑटोमोटिव वाहन &#8211; जिनमें से अधिकांश अभी भी विकास के अधीन हैं, लेकिन सार्वजनिक सड़कों पर उनका परीक्षण किया जा रहा है &#8211; 130 घटनाओं में शामिल हैं, एनएचटीएसए ने पाया।  एक व्यक्ति गंभीर रूप से घायल हो गया, 15 को मामूली या मध्यम चोटें आईं और 108 को कोई चोट नहीं आई।  स्वचालित वाहनों से जुड़ी कई दुर्घटनाएं फेंडर कर्व या बंपर ट्यूब होती हैं क्योंकि वे मुख्य रूप से कम गति और शहर में ड्राइविंग के कारण होती हैं।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%85%e0%a4%aa%e0%a4%a1%e0%a5%87%e0%a4%9f-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%a8%e0%a5%87-%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8/" target="_blank" rel="dofollow" class="u980ca3b24dec3befd83a6e6d5defd92d"><!-- INLINE RELATED POSTS 2/3 //--><style> .u980ca3b24dec3befd83a6e6d5defd92d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u980ca3b24dec3befd83a6e6d5defd92d:active, .u980ca3b24dec3befd83a6e6d5defd92d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u980ca3b24dec3befd83a6e6d5defd92d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u980ca3b24dec3befd83a6e6d5defd92d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u980ca3b24dec3befd83a6e6d5defd92d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u980ca3b24dec3befd83a6e6d5defd92d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">लाइव अपडेट: रूस ने यूक्रेन पर हमला किया</span></div></a></div><p class="css-at9mc1 evys1bk0">ऑटोमेटेड सिस्टम के कारण हुई 130 दुर्घटनाओं में से एक तिहाई में कार को रोक दिया गया और एक अन्य वाहन टकरा गया।  11 दुर्घटनाओं में, आंकड़े बताते हैं कि इस तरह की तकनीक से चलने वाली एक कार सीधी चली गई और लेन बदल रहे दूसरे वाहन से टकरा गई।</p>
<p class="css-at9mc1 evys1bk0">उन्नत प्रणालियों से जुड़ी अधिकांश घटनाएं सैन फ्रांसिस्को या खाड़ी क्षेत्र में होती हैं, जहां वेमो, अर्गो एआई और क्रूज़ जैसी कंपनियां प्रौद्योगिकी का परीक्षण और परिशोधन करती हैं।</p>
<p class="css-at9mc1 evys1bk0">Google की मूल कंपनी के स्वामित्व वाली Waymo, 62 घटनाओं का हिस्सा, एरिज़ोना में ड्राइवर रहित टैक्सी चला रही है।  क्रूज़ 23 में शामिल, जीएम का एक प्रभाग।  क्रूज़ ने इस महीने सैन फ़्रांसिस्को में ड्राइवर रहित टैक्सी की सवारी शुरू की <a target="_blank" class="css-yywogo" href="https://www.getcruise.com/news/were-going-commercial" title="" rel="noopener noreferrer">की अनुमति दी</a> कैलिफोर्निया के अधिकारियों से यात्रियों को चार्ज करने के लिए।</p>
<p class="css-at9mc1 evys1bk0">स्वचालित सिस्टम का उपयोग करने वाली कोई भी कार गंभीर दुर्घटनाओं में शामिल नहीं थी, और केवल एक दुर्घटना में गंभीर चोट लगी।  मार्च में, दोनों सैन फ्रांसिस्को में एक सड़क पर डाउनहिल यात्रा कर रहे थे, जब पीछे से एक साइकिल चालक एक क्रूज द्वारा संचालित वाहन से टकरा गया।</p>
<p class="css-at9mc1 evys1bk0">वाहन निर्माताओं को डेटा जमा करने के लिए एनएचटीएसए का आदेश पिछले छह वर्षों में टेस्लास ऑटो पायलट पर संचालित दुर्घटनाओं और घातक घटनाओं से कुछ हद तक ट्रिगर हुआ है।  पिछले सप्ताह <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2022/06/09/business/tesla-autopilot-nhtsa-investigation.html" title="" rel="noopener">NHTSA ने जांच का विस्तार किया</a> क्या स्वचालित पायलट में तकनीकी और डिज़ाइन दोष हैं जो सुरक्षा जोखिम पैदा कर सकते हैं।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">एजेंसी ऑटोपायलट के सक्रिय होने पर हुई 35 दुर्घटनाओं की जांच कर रही है, जिनमें से नौ ने 2014 से अब तक 14 लोगों की जान ले ली है।  इसने 16 घटनाओं की प्रारंभिक जांच भी शुरू की है जिसमें एक ऑटोपायलट के नियंत्रण में टेस्ला एक खड़ी आपातकालीन वाहन से टकरा गई थी।  उनकी रोशनी चमक रही है।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">नवंबर में, टेस्ला ने लगभग 12,000 वाहनों को वापस बुलाया जो एक सॉफ्टवेयर अपडेट के बाद पूर्ण स्व-ड्राइविंग बीटा परीक्षण का हिस्सा थे, जिसमें कहा गया था कि कारें अप्रत्याशित सक्रियण के कारण दुर्घटना का कारण बन सकती हैं।  आपातकालीन ब्रेकिंग सिस्टम।</p>
<p class="css-at9mc1 evys1bk0">NHTSA जनादेश के अनुसार, कंपनियों को दुर्घटनाओं पर डेटा प्रदान करना चाहिए जब परिष्कृत ड्राइवर-सहायता प्रणाली और स्वचालन प्रौद्योगिकियां प्रभाव के 30 सेकंड के भीतर उपयोग में हों।  यद्यपि ये डेटा इन प्रणालियों के व्यवहार की पहले से कहीं अधिक व्यापक तस्वीर प्रदान करते हैं, फिर भी यह निर्धारित करना मुश्किल है कि क्या वे खराबी को कम करते हैं या सुरक्षा में सुधार करते हैं।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%8b%e0%a4%b8-%e0%a4%a8%e0%a5%87-%e0%a4%8f%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a5%80%e0%a4%8f%e0%a4%b8-%e0%a4%97%e0%a5%87%e0%a4%ae-4-2021/" target="_blank" rel="dofollow" class="u7a38518436eaada6e44ed5ae18d487b9"><!-- INLINE RELATED POSTS 3/3 //--><style> .u7a38518436eaada6e44ed5ae18d487b9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u7a38518436eaada6e44ed5ae18d487b9:active, .u7a38518436eaada6e44ed5ae18d487b9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7a38518436eaada6e44ed5ae18d487b9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7a38518436eaada6e44ed5ae18d487b9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u7a38518436eaada6e44ed5ae18d487b9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7a38518436eaada6e44ed5ae18d487b9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">एस्ट्रोस ने एएलसीएस गेम 4 2021 . को हराया</span></div></a></div><p class="css-at9mc1 evys1bk0">कंपनी डेटा एकत्र नहीं करती है जो शोधकर्ताओं को आसानी से यह निर्धारित करने की अनुमति देती है कि क्या इन प्रणालियों का उपयोग करना सुरक्षित है, उन्हें समान परिस्थितियों में बंद करने की तुलना में।  ऑटोमेकर्स को दुर्घटनाओं के दौरान क्या हुआ, इसका विवरण संपादित करने की अनुमति दी गई थी, जो आमतौर पर टेस्ला और फोर्ड और अन्य द्वारा उपयोग किया जाने वाला एक विकल्प है, जिससे डेटा की व्याख्या करना मुश्किल हो जाता है।</p>
<p class="css-at9mc1 evys1bk0">कुछ स्वतंत्र हैं <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2022/06/08/technology/tesla-autopilot-safety-data.html" title="" rel="noopener">में पढ़ता है</a> इन तकनीकों की खोज ने अभी तक यह नहीं दिखाया है कि वे दुर्घटनाओं को कम करते हैं या सुरक्षा में सुधार करते हैं।</p>
<p class="css-at9mc1 evys1bk0">जे।  मैकेनिकल इंजीनियरिंग के प्रोफेसर और स्टैनफोर्ड यूनिवर्सिटी के सेंटर फॉर ऑटोमेटेड रिसर्च के निदेशक क्रिश्चियन गेर्ट्स ने कहा कि बुधवार को जारी किया गया डेटा एक हद तक उपयोगी था।  &#8220;क्या हम इस डेटा से और सीख सकते हैं?  हाँ, ”उन्होंने कहा।  &#8220;क्या यह शोधकर्ताओं के लिए एक पूर्ण सोने की खान है?  मैंने इसे नही देखा।</p>
<p class="css-at9mc1 evys1bk0">सुधारों के कारण, उन्होंने कहा, निष्कर्षों के अंतिम आवेदन को निर्धारित करना मुश्किल है।  &#8220;एनएचटीएसए को आम जनता की तुलना में इस डेटा की बेहतर समझ है,&#8221; उन्होंने कहा।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">डॉ।  क्लिफ, एनएचटीएसए प्रशासक, परिणामों पर कार्रवाई करने के बारे में सुरक्षित थे।  &#8220;डेटा अधिक प्रश्न उठा सकता है जितना वे जवाब दे सकते हैं,&#8221; उन्होंने कहा।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">लेकिन कुछ विशेषज्ञों ने कहा कि नई उपलब्ध जानकारी से नियामकों को अधिक मुखर होने के लिए प्रेरित करना चाहिए।</p>
<p class="css-at9mc1 evys1bk0">यूनिवर्सिटी ऑफ साउथ कैरोलिना के स्कूल ऑफ लॉ एंड इंजीनियरिंग के एसोसिएट प्रोफेसर ब्रायंट वॉकर स्मिथ ने कहा, &#8220;एनएचटीएसए अपनी विभिन्न शक्तियों का उपयोग नियम बनाने, स्टार रेटिंग, पूछताछ, आगे की पूछताछ और नरम प्रभाव के लिए कर सकता है।&#8221;  परिवहन प्रौद्योगिकियां।</p>
<p class="css-at9mc1 evys1bk0">&#8220;यह डेटा अधिक स्वैच्छिक और सहज अभिव्यक्तियों को ट्रिगर करेगा,&#8221; उन्होंने कहा।  &#8220;कुछ कंपनियां स्वेच्छा से अतिरिक्त वातावरण प्रदान कर सकती हैं, विशेष रूप से मील की यात्रा करते समय, दुर्घटनाओं को &#8216;रोका&#8217; और अच्छे प्रदर्शन के अन्य संकेतक। जांच करने वाले वकील इस डेटा में पैटर्न और मामलों की भी तलाश करेंगे।</p>
<p class="css-at9mc1 evys1bk0">कुल मिलाकर, &#8220;यह एक अच्छी शुरुआत है,&#8221; उन्होंने कहा।</p>
<p class="css-l0zicj etfikam0">जेसन काउ<!-- -->, <!-- -->अस्मा एल्कोर्डी<!-- --> और विवियन ली ने शोध और रिपोर्टिंग में योगदान दिया।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2022/04/37.jpg"><noscript><img src="https://www.worldnow.in/wp-content/uploads/2022/04/37.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Kshitij Nagi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;बीयर विशेषज्ञ। आजीवन ट्विटर व्यवसायी। उत्सुक पाठक। आयोजक। बेकन प्रशंसक। निर्माता। विशिष्ट टीवी अधिवक्ता।&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-6-%e0%a4%b8%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%bf-%e0%a4%ae%e0%a5%87%e0%a4%82-gop-%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8/" rel="prev"><span class="em-post-navigation">Previous</span> जनवरी 6 समिति में GOP कांग्रेस की भूमिका के संबंध में कैपिटल पुलिस के निष्कर्षों को चुनौती देने वाले दृश्य शामिल हैं।</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%B8%E0%A5%88%E0%A4%95%E0%A4%A1%E0%A4%BC%E0%A5%8B%E0%A4%82-%E0%A4%95%E0%A4%BE%E0%A4%B0-%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%98%E0%A4%9F%E0%A4%A8%E0%A4%BE%E0%A4%93%E0%A4%82-%E0%A4%AE/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> <span class="required-field-message" aria-hidden="true">आवश्यक फ़ील्ड चिह्नित हैं <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">टिप्पणी <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='4136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ad16b40bc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="236"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/220519143329-barry-loudermilk-file-051921-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220519143329-barry-loudermilk-file-051921-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/220519143329-barry-loudermilk-file-051921-super-tease.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-6-%e0%a4%b8%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%bf-%e0%a4%ae%e0%a5%87%e0%a4%82-gop-%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-6-%e0%a4%b8%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%bf-%e0%a4%ae%e0%a5%87%e0%a4%82-gop-%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8/">जनवरी 6 समिति में GOP कांग्रेस की भूमिका के संबंध में कैपिटल पुलिस के निष्कर्षों को चुनौती देने वाले दृश्य शामिल हैं।</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/BD8WWzGQVQbL7CCjwiza152ec_U=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/ZWIU2ETTMRL75PT7KAAPMB7AFQ.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/BD8WWzGQVQbL7CCjwiza152ec_U=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/ZWIU2ETTMRL75PT7KAAPMB7AFQ.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/BD8WWzGQVQbL7CCjwiza152ec_U=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/ZWIU2ETTMRL75PT7KAAPMB7AFQ.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%aa%e0%a4%be%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%88%e0%a4%b8%e0%a5%80%e0%a4%ac%e0%a5%80-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%af%e0%a5%82%e0%a4%b0/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%aa%e0%a4%be%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%88%e0%a4%b8%e0%a5%80%e0%a4%ac%e0%a5%80-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%af%e0%a5%82%e0%a4%b0/">आपातकालीन ईसीबी बैठक यूरोप को ऊपर उठाती है, केंद्रीय बैंक बड़ा होने के लिए तैयार</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://livenews.foxnews.com/images/2022/06/3661498f6ca5b71c14a28e9ead53d5fd.png">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://livenews.foxnews.com/images/2022/06/3661498f6ca5b71c14a28e9ead53d5fd.png"><noscript><img fifu-featured="1" src="https://livenews.foxnews.com/images/2022/06/3661498f6ca5b71c14a28e9ead53d5fd.png"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a5%e0%a4%ae%e0%a4%bf%e0%a4%95-%e0%a4%ae%e0%a4%a4%e0%a4%a6%e0%a4%be%e0%a4%a4%e0%a4%be-%e0%a4%a8%e0%a5%87%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a4%be-%e0%a4%a6/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a5%e0%a4%ae%e0%a4%bf%e0%a4%95-%e0%a4%ae%e0%a4%a4%e0%a4%a6%e0%a4%be%e0%a4%a4%e0%a4%be-%e0%a4%a8%e0%a5%87%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a4%be-%e0%a4%a6/">प्राथमिक मतदाता नेवादा, दक्षिण कैरोलिना, मेन, नॉर्थ डकोटा में चुनाव तय करते हैं: लाइव अपडेट</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/06/15/business/15auto-safety/15auto-safety-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%b8%e0%a5%88%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%98%e0%a4%9f%e0%a4%a8%e0%a4%be%e0%a4%93%e0%a4%82-%e0%a4%ae/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%b8%e0%a5%88%e0%a4%95%e0%a4%a1%e0%a4%bc%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%98%e0%a4%9f%e0%a4%a8%e0%a4%be%e0%a4%93%e0%a4%82-%e0%a4%ae/">सैकड़ों कार दुर्घटनाओं में शामिल सेल्फ-ड्राइविंग और ड्राइविंग-असिस्टेड तकनीक</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    19 मिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.cnn.com/cnnnext/dam/assets/220519143329-barry-loudermilk-file-051921-super-tease.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220519143329-barry-loudermilk-file-051921-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/220519143329-barry-loudermilk-file-051921-super-tease.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-6-%e0%a4%b8%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%bf-%e0%a4%ae%e0%a5%87%e0%a4%82-gop-%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-6-%e0%a4%b8%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a4%bf-%e0%a4%ae%e0%a5%87%e0%a4%82-gop-%e0%a4%95%e0%a4%be%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8/">जनवरी 6 समिति में GOP कांग्रेस की भूमिका के संबंध में कैपिटल पुलिस के निष्कर्षों को चुनौती देने वाले दृश्य शामिल हैं।</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/BD8WWzGQVQbL7CCjwiza152ec_U=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/ZWIU2ETTMRL75PT7KAAPMB7AFQ.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/BD8WWzGQVQbL7CCjwiza152ec_U=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/ZWIU2ETTMRL75PT7KAAPMB7AFQ.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/BD8WWzGQVQbL7CCjwiza152ec_U=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/ZWIU2ETTMRL75PT7KAAPMB7AFQ.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%aa%e0%a4%be%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%88%e0%a4%b8%e0%a5%80%e0%a4%ac%e0%a5%80-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%af%e0%a5%82%e0%a4%b0/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%86%e0%a4%aa%e0%a4%be%e0%a4%a4%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8-%e0%a4%88%e0%a4%b8%e0%a5%80%e0%a4%ac%e0%a5%80-%e0%a4%ac%e0%a5%88%e0%a4%a0%e0%a4%95-%e0%a4%af%e0%a5%82%e0%a4%b0/">आपातकालीन ईसीबी बैठक यूरोप को ऊपर उठाती है, केंद्रीय बैंक बड़ा होने के लिए तैयार</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://livenews.foxnews.com/images/2022/06/3661498f6ca5b71c14a28e9ead53d5fd.png">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://livenews.foxnews.com/images/2022/06/3661498f6ca5b71c14a28e9ead53d5fd.png"><noscript><img fifu-featured="1" src="https://livenews.foxnews.com/images/2022/06/3661498f6ca5b71c14a28e9ead53d5fd.png"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a5%e0%a4%ae%e0%a4%bf%e0%a4%95-%e0%a4%ae%e0%a4%a4%e0%a4%a6%e0%a4%be%e0%a4%a4%e0%a4%be-%e0%a4%a8%e0%a5%87%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a4%be-%e0%a4%a6/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a5%e0%a4%ae%e0%a4%bf%e0%a4%95-%e0%a4%ae%e0%a4%a4%e0%a4%a6%e0%a4%be%e0%a4%a4%e0%a4%be-%e0%a4%a8%e0%a5%87%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a4%be-%e0%a4%a6/">प्राथमिक मतदाता नेवादा, दक्षिण कैरोलिना, मेन, नॉर्थ डकोटा में चुनाव तय करते हैं: लाइव अपडेट</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"fae2e5d4af","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"cc76355419"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/6a85552fd313241b668a569af7fa7b9f.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->