    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='यूक्रेन-रूस युद्ध लाइव: पुतिन ने परमाणु बलों को अलर्ट पर रखा';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>यूक्रेन-रूस युद्ध लाइव: पुतिन ने परमाणु बलों को अलर्ट पर रखा</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="बोल्शोई बैले के पूर्व कलात्मक निदेशक, कोरियोग्राफर अलेक्सी रतमांस्की, जो अब अमेरिकी बैले थियेटर में निवास में कलाकार हैं, मॉस्को के बोल्शोई में एक नया" />
	<link rel="canonical" href="https://www.worldnow.in/यूक्रेन-रूस-युद्ध-लाइव-पु/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="यूक्रेन-रूस युद्ध लाइव: पुतिन ने परमाणु बलों को अलर्ट पर रखा" />
	<meta property="og:description" content="बोल्शोई बैले के पूर्व कलात्मक निदेशक, कोरियोग्राफर अलेक्सी रतमांस्की, जो अब अमेरिकी बैले थियेटर में निवास में कलाकार हैं, मॉस्को के बोल्शोई में एक नया" />
	<meta property="og:url" content="https://www.worldnow.in/यूक्रेन-रूस-युद्ध-लाइव-पु/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-02-28T04:02:14+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Arzu" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; यूक्रेन-रूस युद्ध लाइव: पुतिन ने परमाणु बलों को अलर्ट पर रखा टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%af%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%aa%e0%a5%81/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/3479" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.worldnow.in/?p=3479' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25af%25e0%25a5%2582%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25a8-%25e0%25a4%25b0%25e0%25a5%2582%25e0%25a4%25b8-%25e0%25a4%25af%25e0%25a5%2581%25e0%25a4%25a6%25e0%25a5%258d%25e0%25a4%25a7-%25e0%25a4%25b2%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%25b5-%25e0%25a4%25aa%25e0%25a5%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25af%25e0%25a5%2582%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25a8-%25e0%25a4%25b0%25e0%25a5%2582%25e0%25a4%25b8-%25e0%25a4%25af%25e0%25a5%2581%25e0%25a4%25a6%25e0%25a5%258d%25e0%25a4%25a7-%25e0%25a4%25b2%25e0%25a4%25be%25e0%25a4%2587%25e0%25a4%25b5-%25e0%25a4%25aa%25e0%25a5%2581%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3479 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        फ़रवरी 28, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">यूक्रेन-रूस युद्ध लाइव: पुतिन ने परमाणु बलों को अलर्ट पर रखा</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3479" class="post-3479 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                14 मिन ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <p>बोल्शोई बैले के पूर्व कलात्मक निदेशक, कोरियोग्राफर अलेक्सी रतमांस्की, जो अब अमेरिकी बैले थियेटर में निवास में कलाकार हैं, मॉस्को के बोल्शोई में एक नया बैले तैयार कर रहे थे, जब रूस के राष्ट्रपति व्लादिमीर वी. पुतिन ने गुरुवार की सुबह अपनी घोषणा की, कि उसने पड़ोसी यूक्रेन पर आक्रमण शुरू किया था।</p>
<p>श्री।  रतमांस्की, जो कीव में पले-बढ़े और अपने करियर की शुरुआत में वहां नृत्य किया, ने तुरंत मास्को छोड़ने का फैसला किया, और बोल्शोई की मदद से, अपनी बाकी अंतरराष्ट्रीय रचनात्मक टीम के साथ, वारसॉ के माध्यम से न्यूयॉर्क जाने की व्यवस्था की।</p>
<div>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;यह ऐसा था जैसे हम एक तेज़-तर्रार ट्रेन में थे, जो खत्म होने की ओर दौड़ रही थी,&#8221; श्रीमान ने कहा।  रतमांस्की ने शनिवार को एक साक्षात्कार में रिहर्सल अवधि के बारे में कहा।  &#8220;समाचार बुरी थी, लेकिन मैं सृजन, प्रेम और हताशा &#8211; इन सभी शब्दों के बीच बिल्कुल फटा हुआ था।  मैंने सोचा, अगर वास्तविक सैन्य कार्रवाई शुरू होती है, तो मैं जारी नहीं रख पाऊंगा, लेकिन तब तक, मैं समाचारों को अनदेखा करने और पेशेवर बनने की कोशिश करूंगा और बस अपना काम करूंगा। ”</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">बाख के &#8220;आर्ट ऑफ़ द फ़्यूग्यू&#8221; पर सेट किए गए बैले का प्रीमियर 30 मार्च को होना था, लेकिन इसे अनिश्चित काल के लिए स्थगित कर दिया गया है।  बोल्शोई के प्रेस कार्यालय के प्रमुख, कतेरीना नोविकोवा, जब एक टिप्पणी के लिए कहा गया, तो उन्होंने एक बयान की ओर इशारा किया <a target="_blank" class="css-1g7m0tk" href="https://2011.bolshoi.ru/en/about/press/articles/tours?year=2022&amp;PAGEN_1=4/" title="" rel="noopener noreferrer">थिएटर की वेबसाइट</a>जो कहता है कि &#8220;मंचन टीम के साथ बातचीत&#8221; के बाद इसे स्थगित कर दिया गया था।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%b2%e0%a5%8b%e0%a4%a8-%e0%a4%ae%e0%a4%b8%e0%a5%8d%e0%a4%95-%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a4%b9%e0%a4%a8%e0%a4%be-%e0%a4%b9%e0%a5%88-%e0%a4%95%e0%a4%bf-%e0%a4%9f%e0%a5%87%e0%a4%b8/" target="_blank" rel="dofollow" class="udbc67db62cea93dc7a50029427699e4c"><!-- INLINE RELATED POSTS 1/3 //--><style> .udbc67db62cea93dc7a50029427699e4c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .udbc67db62cea93dc7a50029427699e4c:active, .udbc67db62cea93dc7a50029427699e4c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udbc67db62cea93dc7a50029427699e4c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udbc67db62cea93dc7a50029427699e4c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .udbc67db62cea93dc7a50029427699e4c .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .udbc67db62cea93dc7a50029427699e4c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">एलोन मस्क का कहना है कि टेस्ला ने अभी तक हर्ट्ज के साथ हस्ताक्षर नहीं किए हैं</span></div></a></div><p class="live-blog-post-content css-1i6lz47 evys1bk0">बैले को आधिकारिक तौर पर रद्द नहीं किया गया है।  बयान में कहा गया है: &#8220;यह परियोजना बोल्शोई थिएटर के लिए अत्यंत महत्वपूर्ण है, अब तक एक महत्वपूर्ण मात्रा में काम किया जा चुका है, और हम इस परियोजना को साकार करने में सक्षम होने की उम्मीद करते हैं।&#8221;  श्री।  रतमांस्की को भी यह कहते हुए उद्धृत किया गया है, &#8220;जब समय आता है, तो मैं उत्पादन पूरा करने के लिए मास्को लौटने की उम्मीद करता हूं।&#8221;</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">लेकिन आक्रमण की क्रूरता को देखने के बाद, उन्होंने कहा कि उन्हें यकीन नहीं था कि यह कब होगा।  उनका अधिकांश परिवार यूक्रेन में रहता है।  &#8220;मुझे संदेह है कि अगर पुतिन अभी भी राष्ट्रपति हैं तो मैं जाऊंगा,&#8221; उन्होंने कहा।</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">बुधवार की रात वह बोल्शोई के एक प्लाजा के पार मेट्रोपोल होटल में अपने कमरे में सोने के लिए गया था, जो कि यूक्रेन के साथ सीमा पर बड़े पैमाने पर रूसी सैनिकों की अंतरराष्ट्रीय मीडिया में दिखाई देने वाली अशुभ रिपोर्टों से चिंतित था।  लेकिन, उन्होंने कहा, वह पूर्ण पैमाने पर हमले की उम्मीद नहीं कर रहे थे जो घंटों बाद होगा।  &#8220;मैंने सोचा था कि कुछ भी बदलने वाला नहीं था&#8221; उन्होंने कहा, &#8220;2014 से सीमा पर अलगाववादियों के साथ संघर्ष चल रहा है।&#8221;  उनकी पत्नी तातियाना ने गुरुवार की सुबह उन्हें जगाया, उन्हें न्यूयॉर्क से खबर के साथ बुलाया।  &#8220;मैंने सबसे पहले बोल्शोई को फोन किया और जाने की व्यवस्था की।&#8221;</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;द आर्ट ऑफ़ द फ़्यूग्यू&#8221; के अलावा, मि।  रतमांस्की के पास एक और, इससे भी बड़ी परियोजना है जो अब किसी भी समय जल्द ही पूरी होने की संभावना नहीं है: सेंट पीटर्सबर्ग में मरिंस्की बैले के लिए 1862 के पेटिपा बैले &#8220;द फिरौन की बेटी&#8221; का एक भव्य, ऐतिहासिक रूप से सूचित उत्पादन।  पीटर्सबर्ग।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%ac%e0%a5%80%e0%a4%b8%e0%a5%80-%e0%a4%a8%e0%a5%87-%e0%a4%b9%e0%a5%8b%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a5%89%e0%a4%b8%e0%a5%8d%e0%a4%9f-%e0%a4%9f%e0%a4%bf%e0%a4%aa%e0%a5%8d%e0%a4%aa/" target="_blank" rel="dofollow" class="u3be75adce786a14387ec9315feb8a8ec"><!-- INLINE RELATED POSTS 2/3 //--><style> .u3be75adce786a14387ec9315feb8a8ec { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3be75adce786a14387ec9315feb8a8ec:active, .u3be75adce786a14387ec9315feb8a8ec:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3be75adce786a14387ec9315feb8a8ec { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3be75adce786a14387ec9315feb8a8ec .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3be75adce786a14387ec9315feb8a8ec .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3be75adce786a14387ec9315feb8a8ec:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">एबीसी ने होलोकॉस्ट टिप्पणियों पर व्हूपी गोल्डबर्ग को निलंबित कर दिया</span></div></a></div><p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;फिरौन की बेटी&#8221; <a target="_blank" class="css-1g7m0tk" href="https://www.youtube.com/watch?v=xjPdzBvZWJc" title="" rel="noopener noreferrer">मई के मध्य में इसका प्रीमियर होना था</a>, लेकिन मि.  रतमांस्की ने मरिंस्की को सूचित किया है कि, स्थिति को देखते हुए, वह योजना के अनुसार अप्रैल में बैले खत्म करने के लिए वापस नहीं आ पाएगा। </p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">श्री।  Ratmansky यूक्रेनी और रूसी है।  उनके माता-पिता, बहन, भतीजी और भतीजे कीव में रहते हैं, जैसा कि सुश्री का परिवार करता है।  रतमांस्की, जो यूक्रेनियन हैं।</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">श्री।  रतमांस्की अपने परिवार के साथ लगातार फोन पर संपर्क में रहता है।  उनके माता-पिता ने, 80 के दशक में, शहर से लगभग एक घंटे पहले एक छोटे से देश के घर में जाने से पहले, शहर के क्षेत्र में अपनी इमारत के तहखाने में शरण ली थी।  परिवार के अन्य सदस्य भूमिगत गैरेज और बेसमेंट में शरण ले रहे थे।</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">वे सभी अभी के लिए सुरक्षित हैं, और श्रीमान।  रतमांस्की ने कहा, &#8220;अच्छी आत्माओं को रखने की कोशिश कर रहा हूं।&#8221;</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">यह पूछे जाने पर कि क्या मौजूदा संघर्ष ने लेनिनग्राद की घेराबंदी का अनुभव करने वाली उनकी मां और उनके पिता के लिए युद्धकालीन यादें वापस ला दी हैं, जिन्हें नाजी आक्रमण से पहले कीव से निकाला जाना था और परिवार के कई सदस्यों को होलोकॉस्ट में खो दिया था, रतमांस्की ने कहा, &#8221; हमने इसके बारे में बात नहीं की है।  हम सिर्फ इस बारे में बात करते हैं, &#8216;क्या तुम ठीक हो?'&#8221;</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">रूसी आक्रमण के नतीजे रूस के सांस्कृतिक हलकों में पहले से ही महसूस किए जा रहे हैं।  कंडक्टर वालेरी गेर्गिएव, जो श्री के करीबी हैं।  पुतिन, हैस <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2022/02/24/arts/music/gergiev-putin-vienna-philharmonic-carnegie-hall.html" title="" rel="noopener">कार्नेगी हॉल में संगीत कार्यक्रम रद्द कर दिए गए थे</a>.  म्यूनिख फिलहारमोनिक, जहां गेर्गिएव प्रमुख कंडक्टर हैं, ने उनके अनुबंध को समाप्त करने की धमकी दी <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2022/02/25/arts/music/valery-gergiev-putin-munich-rotterdam.html" title="" rel="noopener">अगर उसने आक्रमण के खिलाफ आवाज नहीं उठाई</a>, जैसा कि मिलान में ला स्काला ने किया था।  इस गर्मी में लंदन में रॉयल ओपेरा हाउस का बोल्शोई बैले दौरा रद्द कर दिया गया है।  रूस को लोकप्रिय से भी विमुख कर दिया गया था <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2022/02/25/world/europe/eurovision-russia.html" title="" rel="noopener">यूरोविज़न गाना प्रतियोगिता</a>.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/amazon-%e0%a4%aa%e0%a4%b0-%e0%a4%ac%e0%a4%a1%e0%a4%bc%e0%a5%80-%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a5%8d%e0%a4%98%e0%a4%9f%e0%a4%a8%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%af%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%a4/" target="_blank" rel="dofollow" class="ueb398889b3d2fdef06e80e98d4bf6963"><!-- INLINE RELATED POSTS 3/3 //--><style> .ueb398889b3d2fdef06e80e98d4bf6963 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ueb398889b3d2fdef06e80e98d4bf6963:active, .ueb398889b3d2fdef06e80e98d4bf6963:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ueb398889b3d2fdef06e80e98d4bf6963 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ueb398889b3d2fdef06e80e98d4bf6963 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ueb398889b3d2fdef06e80e98d4bf6963 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ueb398889b3d2fdef06e80e98d4bf6963:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Amazon पर बड़ी दुर्घटना संयुक्त राज्य भर में व्यवसायों को बाधित कर रही है</span></div></a></div><p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;ये दोनों प्रोजेक्ट मेरे दिल के बहुत करीब हैं,&#8221; मि.  रतमांस्की ने अपने बैले के बारे में कहा।  &#8220;लेकिन इस समय, केवल एक चीज जो मायने रखती है वह यह है कि यूक्रेन जीवित रहे, अपनी स्वतंत्रता बनाए रखे, और यह कि हमारे परिवार जीवित रहें।&#8221;</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c1887ce8b2f223ce03348ac808cd121b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%bc%e0%a5%87%e0%a4%b2%e0%a5%87%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%a5-%e0%a4%ac%e0%a4%be%e0%a4%a4/" rel="prev"><span class="em-post-navigation">Previous</span> ज़ेलेंस्की रूस के साथ बात करने के लिए सहमत हैं, लेकिन बेलारूस को बैठक स्थल के रूप में अस्वीकार करते हैं</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%AF%E0%A5%82%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%A8-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%AF%E0%A5%81%E0%A4%A6%E0%A5%8D%E0%A4%A7-%E0%A4%B2%E0%A4%BE%E0%A4%87%E0%A4%B5-%E0%A4%AA%E0%A5%81/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='3479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16d601aa84" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/220226193325-03-ukraine-kyiv-022622-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220226193325-03-ukraine-kyiv-022622-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/220226193325-03-ukraine-kyiv-022622-super-tease.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%bc%e0%a5%87%e0%a4%b2%e0%a5%87%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%a5-%e0%a4%ac%e0%a4%be%e0%a4%a4/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%bc%e0%a5%87%e0%a4%b2%e0%a5%87%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%a5-%e0%a4%ac%e0%a4%be%e0%a4%a4/">ज़ेलेंस्की रूस के साथ बात करने के लिए सहमत हैं, लेकिन बेलारूस को बैठक स्थल के रूप में अस्वीकार करते हैं</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.the-sun.com/wp-content/uploads/sites/6/2022/02/Meghan-3.png?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.the-sun.com/wp-content/uploads/sites/6/2022/02/Meghan-3.png?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"><noscript><img fifu-featured="1" src="https://www.the-sun.com/wp-content/uploads/sites/6/2022/02/Meghan-3.png?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%ae%e0%a5%87%e0%a4%98%e0%a4%a8-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%b2-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%a8%e0%a4%a4/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%ae%e0%a5%87%e0%a4%98%e0%a4%a8-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%b2-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%a8%e0%a4%a4/">मेघन मार्कल समाचार नवीनतम &#8211; प्रिंस हैरी और डचेस ने प्रतिष्ठित पुरस्कार प्राप्त किया क्योंकि ड्यूक ने यूक्रेन के लोगों को स्वीकार किया</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/210811124943-jennifer-hudson-respect-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210811124943-jennifer-hudson-respect-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210811124943-jennifer-hudson-respect-super-tease.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/naacp-%e0%a4%87%e0%a4%ae%e0%a5%87%e0%a4%9c-%e0%a4%85%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a1%e0%a5%8d%e0%a4%b8-2022-%e0%a4%b5%e0%a4%bf%e0%a4%9c%e0%a5%87%e0%a4%a4%e0%a4%be%e0%a4%93%e0%a4%82/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/naacp-%e0%a4%87%e0%a4%ae%e0%a5%87%e0%a4%9c-%e0%a4%85%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a1%e0%a5%8d%e0%a4%b8-2022-%e0%a4%b5%e0%a4%bf%e0%a4%9c%e0%a5%87%e0%a4%a4%e0%a4%be%e0%a4%93%e0%a4%82/">NAACP इमेज अवार्ड्स 2022: विजेताओं की पूरी सूची</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/02/27/world/27ukraine-blog-header1/27ukraine-blog-header1-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%af%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%aa%e0%a5%81/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%af%e0%a5%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%a8-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%af%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7-%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%b5-%e0%a4%aa%e0%a5%81/">यूक्रेन-रूस युद्ध लाइव: पुतिन ने परमाणु बलों को अलर्ट पर रखा</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    14 मिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.cnn.com/cnnnext/dam/assets/220226193325-03-ukraine-kyiv-022622-super-tease.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220226193325-03-ukraine-kyiv-022622-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/220226193325-03-ukraine-kyiv-022622-super-tease.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%bc%e0%a5%87%e0%a4%b2%e0%a5%87%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%a5-%e0%a4%ac%e0%a4%be%e0%a4%a4/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%9c%e0%a4%bc%e0%a5%87%e0%a4%b2%e0%a5%87%e0%a4%82%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%a5-%e0%a4%ac%e0%a4%be%e0%a4%a4/">ज़ेलेंस्की रूस के साथ बात करने के लिए सहमत हैं, लेकिन बेलारूस को बैठक स्थल के रूप में अस्वीकार करते हैं</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.the-sun.com/wp-content/uploads/sites/6/2022/02/Meghan-3.png?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.the-sun.com/wp-content/uploads/sites/6/2022/02/Meghan-3.png?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"><noscript><img fifu-featured="1" src="https://www.the-sun.com/wp-content/uploads/sites/6/2022/02/Meghan-3.png?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%ae%e0%a5%87%e0%a4%98%e0%a4%a8-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%b2-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%a8%e0%a4%a4/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%ae%e0%a5%87%e0%a4%98%e0%a4%a8-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%b2-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%a8%e0%a4%a4/">मेघन मार्कल समाचार नवीनतम &#8211; प्रिंस हैरी और डचेस ने प्रतिष्ठित पुरस्कार प्राप्त किया क्योंकि ड्यूक ने यूक्रेन के लोगों को स्वीकार किया</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.cnn.com/cnnnext/dam/assets/210811124943-jennifer-hudson-respect-super-tease.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210811124943-jennifer-hudson-respect-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210811124943-jennifer-hudson-respect-super-tease.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/naacp-%e0%a4%87%e0%a4%ae%e0%a5%87%e0%a4%9c-%e0%a4%85%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a1%e0%a5%8d%e0%a4%b8-2022-%e0%a4%b5%e0%a4%bf%e0%a4%9c%e0%a5%87%e0%a4%a4%e0%a4%be%e0%a4%93%e0%a4%82/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/naacp-%e0%a4%87%e0%a4%ae%e0%a5%87%e0%a4%9c-%e0%a4%85%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a1%e0%a5%8d%e0%a4%b8-2022-%e0%a4%b5%e0%a4%bf%e0%a4%9c%e0%a5%87%e0%a4%a4%e0%a4%be%e0%a4%93%e0%a4%82/">NAACP इमेज अवार्ड्स 2022: विजेताओं की पूरी सूची</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
jQuery.post(
"https://www.worldnow.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "e2cf648f66",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"f4b1ad9264","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"861db87252"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/66685ea35eeb9f3c7f993b536ab03d66.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->