    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='दो पीए ट्रूपर्स, I-95 पर एक और आदमी मारा गया;  दोनों दिशाओं में बंद सड़क &#8211; NBC10 फिलाडेल्फिया';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>दो पीए ट्रूपर्स, I-95 पर एक और आदमी मारा गया; दोनों दिशाओं में बंद सड़क - NBC10 फिलाडेल्फिया</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="पता करने के लिए क्यापेंसिल्वेनिया राज्य पुलिस के दो जवान और एक अन्य व्यक्ति सोमवार तड़के I-95 . पर मारे गएजवान I-95 पर चल रहे व्यक्ति को अपनी कार में लेने" />
	<link rel="canonical" href="https://www.worldnow.in/दो-पीए-ट्रूपर्स-i-95-पर-एक-और-आ/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="दो पीए ट्रूपर्स, I-95 पर एक और आदमी मारा गया; दोनों दिशाओं में बंद सड़क - NBC10 फिलाडेल्फिया" />
	<meta property="og:description" content="पता करने के लिए क्यापेंसिल्वेनिया राज्य पुलिस के दो जवान और एक अन्य व्यक्ति सोमवार तड़के I-95 . पर मारे गएजवान I-95 पर चल रहे व्यक्ति को अपनी कार में लेने" />
	<meta property="og:url" content="https://www.worldnow.in/दो-पीए-ट्रूपर्स-i-95-पर-एक-और-आ/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-03-21T13:12:10+00:00" />
	<meta property="og:image" content="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&#038;strip=all&#038;fit=1200,675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&amp;strip=all&amp;fit=1200,675" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Arzu" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; दो पीए ट्रूपर्स, I-95 पर एक और आदमी मारा गया;  दोनों दिशाओं में बंद सड़क &#8211; NBC10 फिलाडेल्फिया टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%a6%e0%a5%8b-%e0%a4%aa%e0%a5%80%e0%a4%8f-%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%82%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%b8-i-95-%e0%a4%aa%e0%a4%b0-%e0%a4%8f%e0%a4%95-%e0%a4%94%e0%a4%b0-%e0%a4%86/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.4' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=5.8.4' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/3606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.worldnow.in/?p=3606' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a5%258b-%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f-%25e0%25a4%259f%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2582%25e0%25a4%25aa%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b8-i-95-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%258f%25e0%25a4%2595-%25e0%25a4%2594%25e0%25a4%25b0-%25e0%25a4%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a5%258b-%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f-%25e0%25a4%259f%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2582%25e0%25a4%25aa%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b8-i-95-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%258f%25e0%25a4%2595-%25e0%25a4%2594%25e0%25a4%25b0-%25e0%25a4%2586%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3606 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        मार्च 21, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">दो पीए ट्रूपर्स, I-95 पर एक और आदमी मारा गया;  दोनों दिशाओं में बंद सड़क &#8211; NBC10 फिलाडेल्फिया</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3606" class="post-3606 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                15 मिन ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&amp;strip=all&amp;fit=1200,675" /><noscript><img fifu-featured="1" width="1024" src="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&amp;strip=all&amp;fit=1200,675" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="what-to-know">
<div class="what-to-know__wrapper">
<h3 class="what-to-know__heading">पता करने के लिए क्या</h3>
<ul class="what-to-know__list">
<li class="what-to-know__item">पेंसिल्वेनिया राज्य पुलिस के दो जवान और एक अन्य व्यक्ति सोमवार तड़के I-95 . पर मारे गए</li>
<li class="what-to-know__item">जवान I-95 पर चल रहे व्यक्ति को अपनी कार में लेने की कोशिश कर रहे थे, जब एक ड्राइवर ने घटनास्थल के आसपास जाने की कोशिश की और तीनों को टक्कर मार दी।</li>
<li class="what-to-know__item">I-95 दोनों दिशाओं में बंद है</li>
</ul>
</div>
</div>
<p>पेंसिल्वेनिया राज्य पुलिस के दो जवान और एक अन्य व्यक्ति की सोमवार तड़के उस समय मौत हो गई जब उन्हें दक्षिण फिलाडेल्फिया में अंतरराज्यीय 95 पर एक ड्राइवर ने टक्कर मार दी और मार डाला।</p>
<p>राज्य पुलिस ने कहा कि अधिकारी एक व्यक्ति को अपनी गश्ती एसयूवी में ले जाने की कोशिश कर रहे थे, जब वे सभी ड्राइवर से टकरा गए।</p>
<p>I-95 ब्रॉड स्ट्रीट और वॉल्ट व्हिटमैन ब्रिज के बीच दोनों दिशाओं में बंद है।</p>
<p>							एक गंभीर जुलूस सेंटर सिटी के माध्यम से मारे गए राज्य के दो सैनिकों के शवों को लाया।  NBC10 की मिगुएल मार्टिनेज-वैले की रिपोर्ट।
						</p>
<p>राज्य पुलिस ने कहा कि दुर्घटना सुबह करीब 12:40 बजे लिंकन फाइनेंशियल फील्ड के पास I-95 के दक्षिण की ओर जाने वाली गलियों में हुई।</p>
<p>जैसे ही पुलिस अपनी कारों से बाहर थी, पैदल चलने वाले व्यक्ति को जवाब देते हुए, एक महिला जो घटनास्थल पर पहुंची, उसने राजमार्ग के कंधे का उपयोग करने की कोशिश की, फिलाडेल्फिया पुलिस यातायात विभाग के अधिकारी माइक स्टेटन ने कहा।</p>
<p>स्टेटन ने कहा कि चालक ने तीनों लोगों को I-95 की उत्तर की ओर जाने वाली गलियों में फेंक दिया।</p>
<p>यह पता नहीं चल पाया है कि वह व्यक्ति I-95 पर क्यों चल रहा था। </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a5%8d%e0%a4%b5-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%80%e0%a4%ae-%e0%a4%a1%e0%a5%87%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%95%e0%a5%8b/" target="_blank" rel="dofollow" class="u8d9d7919a5cd705a9d7dd3c64671d0be"><!-- INLINE RELATED POSTS 1/3 //--><style> .u8d9d7919a5cd705a9d7dd3c64671d0be { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8d9d7919a5cd705a9d7dd3c64671d0be:active, .u8d9d7919a5cd705a9d7dd3c64671d0be:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8d9d7919a5cd705a9d7dd3c64671d0be { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8d9d7919a5cd705a9d7dd3c64671d0be .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8d9d7919a5cd705a9d7dd3c64671d0be .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8d9d7919a5cd705a9d7dd3c64671d0be:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">वाल्व स्टीम डेक समीक्षकों को पसंद करता है: '20 वर्षों में सबसे नवीन गेमिंग पीसी'</span></div></a></div><p>चालक मौके पर ही रुक गया।  जांच जारी है।</p>
<p>एनबीसी10 के रैंडी गिलेनहाल ने बताया कि आई-95 पर दुर्घटना से मलबा अभी भी व्यापक है।  दुर्घटना, जांच और बंद होने से दोनों दिशाओं में अंतरराज्यीय पर एक लंबा यातायात विलंब हुआ है;  ड्राइवरों को वैकल्पिक मार्गों के रूप में ब्रॉड स्ट्रीट, I-76 या वाइन स्ट्रीट एक्सटेंशन का उपयोग करना चाहिए।</p>
<p>गवर्नर टॉम वुल्फ ने सोमवार को अधिकारियों की मौत पर एक बयान जारी कर कहा कि वह और उनकी पत्नी फ्रांसेस सभी पेंसिल्वेनिया राज्य पुलिस के लिए प्रार्थना कर रहे हैं।</p>
<p>बयान में कहा गया है, &#8220;फ्रांस और मैं इन दो राज्य सैनिकों और जिस व्यक्ति की वे सहायता कर रहे थे, के दुखद नुकसान से बहुत दुखी हैं।&#8221;</p>
<p>&#8220;यह त्रासदी एक अनुस्मारक है कि हमारे कानून प्रवर्तन अधिकारी हर दिन अपने जीवन को लाइन में लगाते हैं, और हम पेंसिल्वेनिया के उन पुरुषों और महिलाओं के लिए आभारी हैं जो हमारी और हमारे समुदायों की रक्षा करते हैं।&#8221;</p>
<p><em>यह एक विकासशील कहानी है और इसे अपडेट किया जाएगा।</em></p>
</p></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c1887ce8b2f223ce03348ac808cd121b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%87/" rel="prev"><span class="em-post-navigation">Previous</span> अमेरिकी सुप्रीम कोर्ट के जस्टिस थॉमस संक्रमण के चलते अस्पताल में</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%A6%E0%A5%8B-%E0%A4%AA%E0%A5%80%E0%A4%8F-%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%82%E0%A4%AA%E0%A4%B0%E0%A5%8D%E0%A4%B8-i-95-%E0%A4%AA%E0%A4%B0-%E0%A4%8F%E0%A4%95-%E0%A4%94%E0%A4%B0-%E0%A4%86/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='3606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8834d3bcec" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="67"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/njusu2OeDjIsIE_UM30mqYGVXFk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHGQBF42QNPSHHZIVIMU6UAQEI.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/njusu2OeDjIsIE_UM30mqYGVXFk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHGQBF42QNPSHHZIVIMU6UAQEI.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/njusu2OeDjIsIE_UM30mqYGVXFk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHGQBF42QNPSHHZIVIMU6UAQEI.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%87/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%87/">अमेरिकी सुप्रीम कोर्ट के जस्टिस थॉमस संक्रमण के चलते अस्पताल में</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://imagez.tmz.com/image/06/16by9/2022/03/20/0620ba8928244f83a681c1008afd90d1_xl.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://imagez.tmz.com/image/06/16by9/2022/03/20/0620ba8928244f83a681c1008afd90d1_xl.jpg"><noscript><img fifu-featured="1" src="https://imagez.tmz.com/image/06/16by9/2022/03/20/0620ba8928244f83a681c1008afd90d1_xl.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%b5%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%9f-%e0%a4%b8%e0%a4%be%e0%a4%87%e0%a4%a1-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8b%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%be%e0%a4%b0-%e0%a4%b0/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%b5%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%9f-%e0%a4%b8%e0%a4%be%e0%a4%87%e0%a4%a1-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8b%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%be%e0%a4%b0-%e0%a4%b0/">&#8216;वेस्ट साइड स्टोरी&#8217; स्टार राचेल ज़ेगलर का कहना है कि उन्हें ऑस्कर के लिए आमंत्रित नहीं किया गया था</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://dynaimage.cdn.cnn.com/cnn/digital-images/org/89a73542-f528-4c7e-9a93-ddefc880b897.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://dynaimage.cdn.cnn.com/cnn/digital-images/org/89a73542-f528-4c7e-9a93-ddefc880b897.jpeg"><noscript><img fifu-featured="1" src="https://dynaimage.cdn.cnn.com/cnn/digital-images/org/89a73542-f528-4c7e-9a93-ddefc880b897.jpeg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%ae%e0%a4%be%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a5%87%e0%a4%9f%e0%a5%80-%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%87/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%ae%e0%a4%be%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a5%87%e0%a4%9f%e0%a5%80-%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%87/">मां ने बेटी को गोलाबारी से बचाया, उसे नुकसान नहीं पहुंचाया, यूक्रेनी अस्पताल का कहना है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&#038;strip=all&#038;fit=1200,675">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&#038;strip=all&#038;fit=1200,675"><noscript><img fifu-featured="1" src="https://media.nbcphiladelphia.com/2022/03/20220321-Officer-Hug.jpg?quality=85&#038;strip=all&#038;fit=1200,675"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%a6%e0%a5%8b-%e0%a4%aa%e0%a5%80%e0%a4%8f-%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%82%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%b8-i-95-%e0%a4%aa%e0%a4%b0-%e0%a4%8f%e0%a4%95-%e0%a4%94%e0%a4%b0-%e0%a4%86/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%a6%e0%a5%8b-%e0%a4%aa%e0%a5%80%e0%a4%8f-%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%82%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%b8-i-95-%e0%a4%aa%e0%a4%b0-%e0%a4%8f%e0%a4%95-%e0%a4%94%e0%a4%b0-%e0%a4%86/">दो पीए ट्रूपर्स, I-95 पर एक और आदमी मारा गया;  दोनों दिशाओं में बंद सड़क &#8211; NBC10 फिलाडेल्फिया</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 मिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/njusu2OeDjIsIE_UM30mqYGVXFk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHGQBF42QNPSHHZIVIMU6UAQEI.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/njusu2OeDjIsIE_UM30mqYGVXFk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHGQBF42QNPSHHZIVIMU6UAQEI.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/njusu2OeDjIsIE_UM30mqYGVXFk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHGQBF42QNPSHHZIVIMU6UAQEI.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%87/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a5%80-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae-%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%95%e0%a5%87/">अमेरिकी सुप्रीम कोर्ट के जस्टिस थॉमस संक्रमण के चलते अस्पताल में</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://imagez.tmz.com/image/06/16by9/2022/03/20/0620ba8928244f83a681c1008afd90d1_xl.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://imagez.tmz.com/image/06/16by9/2022/03/20/0620ba8928244f83a681c1008afd90d1_xl.jpg"><noscript><img fifu-featured="1" src="https://imagez.tmz.com/image/06/16by9/2022/03/20/0620ba8928244f83a681c1008afd90d1_xl.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%b5%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%9f-%e0%a4%b8%e0%a4%be%e0%a4%87%e0%a4%a1-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8b%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%be%e0%a4%b0-%e0%a4%b0/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%b5%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%9f-%e0%a4%b8%e0%a4%be%e0%a4%87%e0%a4%a1-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8b%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%be%e0%a4%b0-%e0%a4%b0/">&#8216;वेस्ट साइड स्टोरी&#8217; स्टार राचेल ज़ेगलर का कहना है कि उन्हें ऑस्कर के लिए आमंत्रित नहीं किया गया था</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://dynaimage.cdn.cnn.com/cnn/digital-images/org/89a73542-f528-4c7e-9a93-ddefc880b897.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://dynaimage.cdn.cnn.com/cnn/digital-images/org/89a73542-f528-4c7e-9a93-ddefc880b897.jpeg"><noscript><img fifu-featured="1" src="https://dynaimage.cdn.cnn.com/cnn/digital-images/org/89a73542-f528-4c7e-9a93-ddefc880b897.jpeg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%ae%e0%a4%be%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a5%87%e0%a4%9f%e0%a5%80-%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%87/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%ae%e0%a4%be%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a5%87%e0%a4%9f%e0%a5%80-%e0%a4%95%e0%a5%8b-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a5%87/">मां ने बेटी को गोलाबारी से बचाया, उसे नुकसान नहीं पहुंचाया, यूक्रेनी अस्पताल का कहना है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
jQuery.post(
"https://www.worldnow.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "2d534e89d6",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"5ca0221844","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"6663c953bc"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/66685ea35eeb9f3c7f993b536ab03d66.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->