    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='दरिया डुकिना मौत: अमेरिका का मानना ​​​​है कि यूक्रेन सरकार द्वारा स्वीकृत हत्या के तत्व मास्को के पास, सूत्रों का कहना है';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>दरिया डुकिना मौत: अमेरिका का मानना ​​​​है कि यूक्रेन सरकार द्वारा स्वीकृत हत्या के तत्व मास्को के पास, सूत्रों का कहना है</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="वाशिंगटन सीएनएन - अमेरिकी खुफिया का मानना ​​है कि एक कार बम में दरिया डुकिना की मौत हो गईखुफिया सूत्रों ने सीएनएन को बताया कि प्रमुख रूसी राजनीतिक शख्सियत" />
	<link rel="canonical" href="https://www.worldnow.in/दरिया-डुकिना-मौत-अमेरिका/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="दरिया डुकिना मौत: अमेरिका का मानना ​​​​है कि यूक्रेन सरकार द्वारा स्वीकृत हत्या के तत्व मास्को के पास, सूत्रों का कहना है" />
	<meta property="og:description" content="वाशिंगटन सीएनएन - अमेरिकी खुफिया का मानना ​​है कि एक कार बम में दरिया डुकिना की मौत हो गईखुफिया सूत्रों ने सीएनएन को बताया कि प्रमुख रूसी राजनीतिक शख्सियत" />
	<meta property="og:url" content="https://www.worldnow.in/दरिया-डुकिना-मौत-अमेरिका/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-10-06T11:04:37+00:00" />
	<meta property="og:image" content="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&q=w_800,c_fill" />
	<meta name="author" content="Kshitij Nagi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&q=w_800,c_fill" />
	<meta name="twitter:label1" content="द्वारा लिखित" />
	<meta name="twitter:data1" content="Kshitij Nagi" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; दरिया डुकिना मौत: अमेरिका का मानना ​​​​है कि यूक्रेन सरकार द्वारा स्वीकृत हत्या के तत्व मास्को के पास, सूत्रों का कहना है टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%a6%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%a1%e0%a5%81%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a4%be-%e0%a4%ae%e0%a5%8c%e0%a4%a4-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
		jQuery.post(
			"https://www.worldnow.in/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "8f14b318b7",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/4812" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.worldnow.in/?p=4812' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a4%25b0%25e0%25a4%25bf%25e0%25a4%25af%25e0%25a4%25be-%25e0%25a4%25a1%25e0%25a5%2581%25e0%25a4%2595%25e0%25a4%25bf%25e0%25a4%25a8%25e0%25a4%25be-%25e0%25a4%25ae%25e0%25a5%258c%25e0%25a4%25a4-%25e0%25a4%2585%25e0%25a4%25ae%25e0%25a5%2587%25e0%25a4%25b0%25e0%25a4%25bf%25e0%25a4%2595%25e0%25a4%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a4%25b0%25e0%25a4%25bf%25e0%25a4%25af%25e0%25a4%25be-%25e0%25a4%25a1%25e0%25a5%2581%25e0%25a4%2595%25e0%25a4%25bf%25e0%25a4%25a8%25e0%25a4%25be-%25e0%25a4%25ae%25e0%25a5%258c%25e0%25a4%25a4-%25e0%25a4%2585%25e0%25a4%25ae%25e0%25a5%2587%25e0%25a4%25b0%25e0%25a4%25bf%25e0%25a4%2595%25e0%25a4%25be%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-4812 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        अक्टूबर 6, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">दरिया डुकिना मौत: अमेरिका का मानना ​​​​है कि यूक्रेन सरकार द्वारा स्वीकृत हत्या के तत्व मास्को के पास, सूत्रों का कहना है</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-4812" class="post-4812 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Kshitij Nagi            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 घंटा ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&amp;q=w_800,c_fill" /><noscript><img fifu-featured="1" width="1024" src="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&amp;q=w_800,c_fill" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div data-editable="content" itemprop="articleBody" data-reorderable="content">
<p>
    <cite class="source__cite"><br />
      <span class="source__location" data-editable="location">वाशिंगटन</span><br />
      <span class="source__text" data-editable="source">सीएनएन</span><br />
         &#8211;<br />
    </cite>
</p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_3E2794AC-C65E-D025-E0BF-A98F2847853B@published" data-editable="text" data-component-name="paragraph">
<p>      अमेरिकी खुफिया का मानना ​​है कि <a target="_blank" href="https://www.cnn.com/2022/08/20/europe/darya-dugina-killed-car-explosion-alexander-dugin-russia-intl-hnk/index.html" rel="noopener">एक कार बम में दरिया डुकिना की मौत हो गई</a>खुफिया सूत्रों ने सीएनएन को बताया कि प्रमुख रूसी राजनीतिक शख्सियत अलेक्जेंडर डुगिन की बेटी को यूक्रेनी सरकार के तत्वों द्वारा अनुमोदित किया गया था।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_00FCE476-3C18-EBA5-941A-A98F2858BC8D@published" data-editable="text" data-component-name="paragraph">
<p>      सूत्रों के अनुसार, यू.एस. को इस योजना के बारे में पहले से पता नहीं था, और यह स्पष्ट नहीं है कि वास्तव में यू.एस. का मानना ​​है कि हत्या पर हस्ताक्षर किए गए थे।  न ही यह स्पष्ट है कि अमेरिकी खुफिया विभाग इस पर विश्वास करता है या नहीं <a target="_blank" href="https://www.cnn.com/2022/03/29/europe/volodymyr-zelensky-fast-facts/index.html" rel="noopener">यूक्रेन के राष्ट्रपति वलोडिमिर ज़ेलेंस्की</a> साजिश के बारे में जानता था या इसकी मंजूरी देता था।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_9FF891C5-14D2-3724-A61B-A98F2865A209@published" data-editable="text" data-component-name="paragraph">
<p>      लेकिन खुफिया पता चला, <a target="_blank" href="https://www.nytimes.com/2022/10/05/us/politics/ukraine-russia-dugina-assassination.html" rel="noopener">सबसे पहले न्यूयॉर्क टाइम्स द्वारा रिपोर्ट किया गया</a>यह रूसी अधिकारियों के निष्कर्षों के तत्वों की पुष्टि करता प्रतीत होता है कि कार बमबारी &#8220;पूर्व नियोजित&#8221; थी। <a target="_blank" href="https://www.cnn.com/specials/europe/russia" rel="noopener">रूस</a> हमले के लिए यूक्रेन के नागरिकों को दोषी ठहराया गया था, जिसे यूक्रेन ने विस्फोट के बाद से जोरदार तरीके से नकार दिया है।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_DF60DABD-0B09-4FE3-C0DA-A98F2867EAF6@published" data-editable="text" data-component-name="paragraph">
<p>      यूक्रेन के एक सुरक्षा खुफिया अधिकारी ने बुधवार शाम सीएनएन को बताया कि उनकी एजेंसी के पास डुकिना की मौत के बारे में कोई नई जानकारी नहीं है।  उनकी मौत के बाद उसी अधिकारी ने सीएनएन को बताया कि यूक्रेन का इससे कोई लेना-देना नहीं है।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_B387F289-DF7A-80BC-D947-A98F5433C501@published" data-editable="text" data-component-name="paragraph">
<p>      राष्ट्रीय सुरक्षा परिषद, सीआईए और विदेश विभाग ने टिप्पणी करने से इनकार कर दिया।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_FFBB489B-17AA-BBCD-1F08-A98F28786D3E@published" data-editable="text" data-component-name="paragraph">
<p>      एक सूत्र ने कहा कि अमेरिकी खुफिया अधिकारियों का मानना ​​है कि जिस रात उसकी हत्या हुई थी उस रात डुकिना अपने पिता की कार चला रही थी और ऑपरेशन का असली निशाना उसके पिता थे।  डुगिन एक रूसी अल्ट्रानेशनलिस्ट और दार्शनिक हैं जो यूक्रेन में रूस के युद्ध का पुरजोर समर्थन करते हैं।  डुकिना की एक दोस्त ने रूसी सरकारी समाचार एजेंसी TASS को बताया कि विस्फोट के तुरंत बाद वह जिस कार को चला रही थी, वह उसके पिता की कार थी।
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/2022-%e0%a4%ac%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%9f%e0%a4%bf%e0%a4%b6-%e0%a4%93%e0%a4%aa%e0%a4%a8-%e0%a4%b2%e0%a5%80%e0%a4%a1%e0%a4%b0%e0%a4%ac%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%a1-%e0%a4%b2%e0%a4%be-2/" target="_blank" rel="dofollow" class="u82cb3c3ca6c6f95c5ffc0ae8f43b7291"><!-- INLINE RELATED POSTS 1/3 //--><style> .u82cb3c3ca6c6f95c5ffc0ae8f43b7291 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u82cb3c3ca6c6f95c5ffc0ae8f43b7291:active, .u82cb3c3ca6c6f95c5ffc0ae8f43b7291:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u82cb3c3ca6c6f95c5ffc0ae8f43b7291 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u82cb3c3ca6c6f95c5ffc0ae8f43b7291 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u82cb3c3ca6c6f95c5ffc0ae8f43b7291 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u82cb3c3ca6c6f95c5ffc0ae8f43b7291:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">2022 ब्रिटिश ओपन लीडरबोर्ड: लाइव कवरेज, गोल्फ स्कोर आज, सेंट एंड्रयूज में राउंड 3 में रोरी मैक्लेरॉय स्कोर।</span></div></a></div>  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_339F8971-07BF-E136-0D73-A9FDA0A3FE7B@published" data-editable="text" data-component-name="paragraph">
<p>      डुकिना की मौत के कुछ दिनों बाद, रूसी अधिकारियों ने एक यूक्रेनी महिला पर डुकिना के टोयोटा लैंड क्रूजर प्राडो में रखे विस्फोटकों को दूर से विस्फोट करने का आरोप लगाया, फिर भागने के लिए पस्कोव क्षेत्र के माध्यम से एस्टोनिया चला गया।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_6D40EE8B-EAEF-3C67-9385-A9FD81F57470@published" data-editable="text" data-component-name="paragraph">
<p>      यूक्रेन की राष्ट्रीय सुरक्षा परिषद के सचिव ओलेक्सी डेनिलोव ने तुरंत आरोप से इनकार किया।  &#8220;हमें इस महिला की हत्या से कोई लेना-देना नहीं है &#8211; यह रूसी विशेष सेवाओं का काम है,&#8221; उन्होंने कहा <a target="_blank" href="https://www.cnn.com/2022/08/22/europe/darya-dugina-killing-russian-security-service-claim-intl/index.html" rel="noopener">अगस्त में कहा</a><strong>.</strong> ज़ेलेंस्की के सलाहकार मायखाइलो पोडोलीक ने उस समय कहा था कि रूसी आरोप एक &#8220;काल्पनिक दुनिया&#8221; को दर्शाता है जिसमें रूसी सरकार संचालित होती है।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_B9C58FBF-EC6C-604B-2379-A98F287ECC3C@published" data-editable="text" data-component-name="paragraph">
<p>      यूक्रेन की भागीदारी के आसपास की खुफिया जानकारी, यदि सटीक है, तो मास्को के बाहर एक प्रसिद्ध राजनीतिक व्यक्ति को लक्षित यूक्रेन के गुप्त अभियानों के एक साहसिक विस्तार का संकेत देगी।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_62A79E03-B579-1BD0-9FE8-A98F2887B7EE@published" data-editable="text" data-component-name="paragraph">
<p>      आज तक, रूस के अंदर यूक्रेनी हमले ज्यादातर बेलगोरोड जैसे रूस-यूक्रेन सीमा के साथ शहरों में ईंधन डिपो और सैन्य ठिकानों पर हमलों तक सीमित रहे हैं।  लेकिन यूक्रेन के सभी नियोजित हमलों के बारे में अमेरिका के पास अच्छा दृष्टिकोण नहीं है, सूत्रों ने सीएनएन को बताया।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_36886586-B8E0-DF93-4346-A9FE5BDD4FBF@published" data-editable="text" data-component-name="paragraph">
<p>      यूक्रेन के एक अधिकारी ने सीएनएन को बताया कि इस सप्ताह की शुरुआत में इस्तांबुल में अमेरिकी राष्ट्रीय सुरक्षा सलाहकार जैक सुलिवन और ज़ेलेंस्की के चीफ ऑफ स्टाफ एंड्री यरमक के बीच एक बैठक के दौरान अमेरिकी खुफिया समुदाय के निष्कर्षों का खुलासा नहीं किया गया था।  यह स्पष्ट नहीं था कि हाल ही में राष्ट्रपति जो बिडेन ने मंगलवार को ज़ेलेंस्की के साथ एक फोन कॉल में इस मुद्दे को उठाया था या नहीं।
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%a1%e0%a5%89%e0%a4%b5-%e0%a4%9c%e0%a5%8b%e0%a4%a8%e0%a5%8d%e0%a4%b8-%e0%a4%ab%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%8f%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%a1/" target="_blank" rel="dofollow" class="u8e580a4c08e462f705dcafdae21f894e"><!-- INLINE RELATED POSTS 2/3 //--><style> .u8e580a4c08e462f705dcafdae21f894e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8e580a4c08e462f705dcafdae21f894e:active, .u8e580a4c08e462f705dcafdae21f894e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8e580a4c08e462f705dcafdae21f894e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8e580a4c08e462f705dcafdae21f894e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8e580a4c08e462f705dcafdae21f894e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8e580a4c08e462f705dcafdae21f894e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">डॉव जोन्स फ्यूचर्स: एनवीडिया, एएमडी लीड चिप सर्ज के रूप में मार्केट रैलियां; Nio की आय मिश्रित</span></div></a></div>  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_351433A8-4A15-D5F0-AB95-A9FE5D0C5C5A@published" data-editable="text" data-component-name="paragraph">
<p>      राष्ट्रीय सुरक्षा परिषद के एक प्रवक्ता ने टिप्पणी करने से इनकार कर दिया।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_04A9C6D2-89DA-1C6B-D830-A9FE5D1076BD@published" data-editable="text" data-component-name="paragraph">
<p>      डुकिना, जो 29 वर्ष की थी, जब उसे मार दिया गया था, वह अपने आप में एक सार्वजनिक व्यक्ति थी और अक्सर रूसी टेलीविजन नेटवर्क पर एक टिप्पणीकार के रूप में पश्चिमी, राष्ट्रवादी कथाओं को प्रस्तुत करने के रूप में दिखाई देती थी।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_FE58CE2B-4E24-EAEA-2911-A9FE5D148A0B@published" data-editable="text" data-component-name="paragraph">
<p>      सीएनएन है <a target="_blank" href="https://www.cnn.com/2022/08/27/europe/darya-dugina-russia-disinformation-women-intl-cmd/index.html" rel="noopener">पहले सूचना दी</a>, डुकिना ने यूनाइटेड वर्ल्ड इंटरनेशनल नामक एक अंग्रेजी और तुर्की भाषा की वेबसाइट भी चलाई, जो &#8220;प्रोजेक्ट लक्टा&#8221; के नाम से जाना जाने वाला एक व्यापक प्रचार प्रयास का हिस्सा है।  विदेश विभाग ने प्रोजेक्ट लखता पर अमेरिकी चुनावों में हस्तक्षेप करने के लिए ऑनलाइन &#8220;ट्रोल्स&#8221; का इस्तेमाल करने का आरोप लगाया है।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_9CD8C6D6-F7FC-CAED-1112-A9FE5D19A4F1@published" data-editable="text" data-component-name="paragraph">
<p>      फरवरी में रूस के आक्रमण के बाद, संयुक्त राज्य अमेरिका ने यूक्रेन को अस्थिर करने के लिए अभियान चलाने और अभिनय करने का आरोप लगाते हुए, दुखिन और डुकिना दोनों पर प्रतिबंध लगा दिया।
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_2342639D-F8A4-9364-F12E-AA607AE2B3D6@published" data-editable="text" data-component-name="paragraph">
      <em>इस कहानी को बुधवार को अतिरिक्त रिपोर्टिंग के साथ अपडेट किया गया।</em>
  </p>
</p></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2022/04/37.jpg"><noscript><img src="https://www.worldnow.in/wp-content/uploads/2022/04/37.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Kshitij Nagi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;बीयर विशेषज्ञ। आजीवन ट्विटर व्यवसायी। उत्सुक पाठक। आयोजक। बेकन प्रशंसक। निर्माता। विशिष्ट टीवी अधिवक्ता।&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a5%80%e0%a4%af-%e0%a4%85%e0%a4%aa%e0%a5%80%e0%a4%b2-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%ae-2012/" rel="prev"><span class="em-post-navigation">Previous</span> संघीय अपील न्यायालय नियम 2012 डीएसीए मेमो अवैध है और बिडेन प्रशासन के संस्करण पर विचार करने के लिए मामला वापस भेजता है</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%A6%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%BE-%E0%A4%A1%E0%A5%81%E0%A4%95%E0%A4%BF%E0%A4%A8%E0%A4%BE-%E0%A4%AE%E0%A5%8C%E0%A4%A4-%E0%A4%85%E0%A4%AE%E0%A5%87%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A4%BE/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> <span class="required-field-message" aria-hidden="true">आवश्यक फ़ील्ड चिह्नित हैं <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">टिप्पणी <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='4812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4d1b653c6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="58"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://media.cnn.com/api/v1/images/stellar/prod/180402193647-thousands-join-defend-daca-march-in-los-angeles.jpg?q=x_116,y_116,h_1832,w_3256,c_crop/w_800">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.cnn.com/api/v1/images/stellar/prod/180402193647-thousands-join-defend-daca-march-in-los-angeles.jpg?q=x_116,y_116,h_1832,w_3256,c_crop/w_800"><noscript><img fifu-featured="1" src="https://media.cnn.com/api/v1/images/stellar/prod/180402193647-thousands-join-defend-daca-march-in-los-angeles.jpg?q=x_116,y_116,h_1832,w_3256,c_crop/w_800"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a5%80%e0%a4%af-%e0%a4%85%e0%a4%aa%e0%a5%80%e0%a4%b2-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%ae-2012/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a5%80%e0%a4%af-%e0%a4%85%e0%a4%aa%e0%a5%80%e0%a4%b2-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%ae-2012/">संघीय अपील न्यायालय नियम 2012 डीएसीए मेमो अवैध है और बिडेन प्रशासन के संस्करण पर विचार करने के लिए मामला वापस भेजता है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.gamespot.com/a/uploads/screen_kubrick/1596/15969599/4044076-overwatch2.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gamespot.com/a/uploads/screen_kubrick/1596/15969599/4044076-overwatch2.jpg"><noscript><img fifu-featured="1" src="https://www.gamespot.com/a/uploads/screen_kubrick/1596/15969599/4044076-overwatch2.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%b5%e0%a4%b0%e0%a4%b5%e0%a5%89%e0%a4%9a-2-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%b0-%e0%a4%b2%e0%a4%82%e0%a4%ac%e0%a5%80-%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%8b%e0%a4%82/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%b5%e0%a4%b0%e0%a4%b5%e0%a5%89%e0%a4%9a-2-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%b0-%e0%a4%b2%e0%a4%82%e0%a4%ac%e0%a5%80-%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%8b%e0%a4%82/">ओवरवॉच 2 सर्वर लंबी कतारों के साथ &#8220;मास डीडीओएस&#8221; हमले का शिकार होते हैं</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://image.cnbcfm.com/api/v1/image/107092744-1658494284657-gettyimages-1408040944-1007_48_rdl040622-37.jpeg?v=1664943449&#038;w=1920&#038;h=1080">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://image.cnbcfm.com/api/v1/image/107092744-1658494284657-gettyimages-1408040944-1007_48_rdl040622-37.jpeg?v=1664943449&#038;w=1920&#038;h=1080"><noscript><img fifu-featured="1" src="https://image.cnbcfm.com/api/v1/image/107092744-1658494284657-gettyimages-1408040944-1007_48_rdl040622-37.jpeg?v=1664943449&#038;w=1920&#038;h=1080"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%aa%e0%a4%a8-%e0%a4%9f%e0%a5%82-%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a5%8b%e0%a4%9c-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%89%e0%a4%95-%e0%a4%a1%e0%a5%87%e0%a4%9f%e0%a4%be-%e0%a4%95%e0%a4%ae/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%aa%e0%a4%a8-%e0%a4%9f%e0%a5%82-%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a5%8b%e0%a4%9c-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%89%e0%a4%95-%e0%a4%a1%e0%a5%87%e0%a4%9f%e0%a4%be-%e0%a4%95%e0%a4%ae/">ओपन टू क्लोज, स्टॉक, डेटा, कमाई और समाचार</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&#038;q=w_800,c_fill">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&#038;q=w_800,c_fill"><noscript><img fifu-featured="1" src="https://media.cnn.com/api/v1/images/stellar/prod/221005135959-01-daria-dugina-farewell-ceremony-220923.jpg?c=16x9&#038;q=w_800,c_fill"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%a6%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%a1%e0%a5%81%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a4%be-%e0%a4%ae%e0%a5%8c%e0%a4%a4-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%a6%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%a1%e0%a5%81%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a4%be-%e0%a4%ae%e0%a5%8c%e0%a4%a4-%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be/">दरिया डुकिना मौत: अमेरिका का मानना ​​​​है कि यूक्रेन सरकार द्वारा स्वीकृत हत्या के तत्व मास्को के पास, सूत्रों का कहना है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 घंटा ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://media.cnn.com/api/v1/images/stellar/prod/180402193647-thousands-join-defend-daca-march-in-los-angeles.jpg?q=x_116,y_116,h_1832,w_3256,c_crop/w_800">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.cnn.com/api/v1/images/stellar/prod/180402193647-thousands-join-defend-daca-march-in-los-angeles.jpg?q=x_116,y_116,h_1832,w_3256,c_crop/w_800"><noscript><img fifu-featured="1" src="https://media.cnn.com/api/v1/images/stellar/prod/180402193647-thousands-join-defend-daca-march-in-los-angeles.jpg?q=x_116,y_116,h_1832,w_3256,c_crop/w_800"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a5%80%e0%a4%af-%e0%a4%85%e0%a4%aa%e0%a5%80%e0%a4%b2-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%ae-2012/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a5%80%e0%a4%af-%e0%a4%85%e0%a4%aa%e0%a5%80%e0%a4%b2-%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%ae-2012/">संघीय अपील न्यायालय नियम 2012 डीएसीए मेमो अवैध है और बिडेन प्रशासन के संस्करण पर विचार करने के लिए मामला वापस भेजता है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.gamespot.com/a/uploads/screen_kubrick/1596/15969599/4044076-overwatch2.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gamespot.com/a/uploads/screen_kubrick/1596/15969599/4044076-overwatch2.jpg"><noscript><img fifu-featured="1" src="https://www.gamespot.com/a/uploads/screen_kubrick/1596/15969599/4044076-overwatch2.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%b5%e0%a4%b0%e0%a4%b5%e0%a5%89%e0%a4%9a-2-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%b0-%e0%a4%b2%e0%a4%82%e0%a4%ac%e0%a5%80-%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%8b%e0%a4%82/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%b5%e0%a4%b0%e0%a4%b5%e0%a5%89%e0%a4%9a-2-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%b0-%e0%a4%b2%e0%a4%82%e0%a4%ac%e0%a5%80-%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%8b%e0%a4%82/">ओवरवॉच 2 सर्वर लंबी कतारों के साथ &#8220;मास डीडीओएस&#8221; हमले का शिकार होते हैं</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://image.cnbcfm.com/api/v1/image/107092744-1658494284657-gettyimages-1408040944-1007_48_rdl040622-37.jpeg?v=1664943449&#038;w=1920&#038;h=1080">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://image.cnbcfm.com/api/v1/image/107092744-1658494284657-gettyimages-1408040944-1007_48_rdl040622-37.jpeg?v=1664943449&#038;w=1920&#038;h=1080"><noscript><img fifu-featured="1" src="https://image.cnbcfm.com/api/v1/image/107092744-1658494284657-gettyimages-1408040944-1007_48_rdl040622-37.jpeg?v=1664943449&#038;w=1920&#038;h=1080"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%aa%e0%a4%a8-%e0%a4%9f%e0%a5%82-%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a5%8b%e0%a4%9c-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%89%e0%a4%95-%e0%a4%a1%e0%a5%87%e0%a4%9f%e0%a4%be-%e0%a4%95%e0%a4%ae/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%aa%e0%a4%a8-%e0%a4%9f%e0%a5%82-%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a5%8b%e0%a4%9c-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%89%e0%a4%95-%e0%a4%a1%e0%a5%87%e0%a4%9f%e0%a4%be-%e0%a4%95%e0%a4%ae/">ओपन टू क्लोज, स्टॉक, डेटा, कमाई और समाचार</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"fc8787e728","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"d53fd0ec6e"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/011234bb239263bb1dc08099948f5c96.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->