    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='दक्षिण पश्चिम वर्जीनिया के ग्रामीण इलाकों में बाढ़ के कारण कई लोग फंसे हुए हैं';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>दक्षिण पश्चिम वर्जीनिया के ग्रामीण इलाकों में बाढ़ के कारण कई लोग फंसे हुए हैं</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="अधिकारियों ने कहा कि ग्रामीण बुकानन काउंटी में समुदायों को भारी नुकसान पहुंचाने और निवासियों को ऊंची जगहों पर भेजने के बाद बुधवार शाम को दक्षिण-पश्चिम" />
	<link rel="canonical" href="https://www.worldnow.in/दक्षिण-पश्चिम-वर्जीनिया/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="दक्षिण पश्चिम वर्जीनिया के ग्रामीण इलाकों में बाढ़ के कारण कई लोग फंसे हुए हैं" />
	<meta property="og:description" content="अधिकारियों ने कहा कि ग्रामीण बुकानन काउंटी में समुदायों को भारी नुकसान पहुंचाने और निवासियों को ऊंची जगहों पर भेजने के बाद बुधवार शाम को दक्षिण-पश्चिम" />
	<meta property="og:url" content="https://www.worldnow.in/दक्षिण-पश्चिम-वर्जीनिया/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-07-14T03:13:34+00:00" />
	<meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&#038;w=1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&amp;w=1440" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Kshitij Nagi" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; दक्षिण पश्चिम वर्जीनिया के ग्रामीण इलाकों में बाढ़ के कारण कई लोग फंसे हुए हैं टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%aa%e0%a4%b6%e0%a5%8d%e0%a4%9a%e0%a4%bf%e0%a4%ae-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a5%80%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%be/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
		jQuery.post(
			"https://www.worldnow.in/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "59975cb628",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/4304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.worldnow.in/?p=4304' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25bf%25e0%25a4%25a3-%25e0%25a4%25aa%25e0%25a4%25b6%25e0%25a5%258d%25e0%25a4%259a%25e0%25a4%25bf%25e0%25a4%25ae-%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259c%25e0%25a5%2580%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25af%25e0%25a4%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25bf%25e0%25a4%25a3-%25e0%25a4%25aa%25e0%25a4%25b6%25e0%25a5%258d%25e0%25a4%259a%25e0%25a4%25bf%25e0%25a4%25ae-%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%259c%25e0%25a5%2580%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25af%25e0%25a4%25be%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-4304 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        जुलाई 14, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">दक्षिण पश्चिम वर्जीनिया के ग्रामीण इलाकों में बाढ़ के कारण कई लोग फंसे हुए हैं</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-4304" class="post-4304 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Kshitij Nagi            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 घंटा ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&amp;w=1440" /><noscript><img fifu-featured="1" width="1024" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&amp;w=1440" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="teaser-content grid-center">
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">अधिकारियों ने कहा कि ग्रामीण बुकानन काउंटी में समुदायों को भारी नुकसान पहुंचाने और निवासियों को ऊंची जगहों पर भेजने के बाद बुधवार शाम को दक्षिण-पश्चिम वर्जीनिया में बड़ी संख्या में लोग बेहिसाब रहे।</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">काउंटी के मुख्य उप शेरिफ एरिक ब्रीडिंग ने एक संवाददाता सम्मेलन में कहा कि मंगलवार देर रात से बुधवार सुबह तक हुई बारिश के बाद करीब 40 लोग लापता हैं।  शाम 6 बजे, शेरिफ की डिस्पैचर अनीता स्मिथ ने कहा, &#8220;हम कुछ लोगों का पता लगाने में सक्षम हैं, लेकिन हम अभी भी दूसरों का पता लगाने की कोशिश कर रहे हैं।&#8221;</p>
</div>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">वर्जीनिया राज्य पुलिस के एक प्रवक्ता कोरिन केलर ने कहा कि कई बेहिसाब लोग सुरक्षित हो सकते हैं, लेकिन खराब सेलफोन सेवा और व्यापक बिजली कटौती के कारण अधिकारियों या प्रियजनों से संपर्क करने में असमर्थ रहे हैं।</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">&#8220;सिर्फ इसलिए कि लोगों तक नहीं पहुंचा जा सकता इसका मतलब यह नहीं है कि वे लापता हैं,&#8221; उन्होंने कहा।  &#8220;हम मानते हैं कि उनमें से कई अपने घरों को छोड़कर ऊंचे स्थानों पर चले गए हैं।&#8221;</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">बुधवार रात तक, अधिकारियों ने कहा कि किसी की मौत की पुष्टि नहीं हुई है।  समाचार फुटेज में छोटे घरों की नींव धंस गई, कीचड़ में धंसे वाहन और व्यापक संपत्ति का नुकसान हुआ है।  पिछली गर्मियों में भी यह क्षेत्र भारी बाढ़ की चपेट में आया था।</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">गॉव ग्लेन यंग (आर) ने प्रतिक्रिया और पुनर्प्राप्ति प्रयासों में सहायता के लिए आपातकाल की स्थिति घोषित की।  यंगिन ने एक बयान में कहा, &#8220;हमें यह जानकर गहरा दुख हुआ है कि एक और बाढ़ ने एक समुदाय को प्रभावित किया है जो अभी भी पिछले साल की बाढ़ से उबर रहा है।&#8221;  &#8220;इस आपदा के मद्देनजर, मैं चाहता हूं कि बुकानन काउंटी में वर्जिनियन यह जानें कि हम इस तूफान से प्रभावित लोगों की मदद करने के लिए हर संभव प्रयास कर रहे हैं।&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a5%8d%e0%a4%aa-%e0%a4%a8%e0%a5%87-%e0%a4%b2%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%9c%e0%a5%87%e0%a4%ae%e0%a5%8d%e0%a4%b8/" target="_blank" rel="dofollow" class="u559a97d164d27d5e5c5fbc4a101b6a3a"><!-- INLINE RELATED POSTS 1/3 //--><style> .u559a97d164d27d5e5c5fbc4a101b6a3a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u559a97d164d27d5e5c5fbc4a101b6a3a:active, .u559a97d164d27d5e5c5fbc4a101b6a3a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u559a97d164d27d5e5c5fbc4a101b6a3a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u559a97d164d27d5e5c5fbc4a101b6a3a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u559a97d164d27d5e5c5fbc4a101b6a3a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u559a97d164d27d5e5c5fbc4a101b6a3a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">ट्रम्प ने लेटिडिया जेम्स पर अपने व्यवसाय की जांच रोकने के लिए मुकदमा दायर किया</span></div></a></div></div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">ब्रीडिंग ने कहा कि पहला खोज और बचाव दल बुधवार तड़के 3 बजे केंटकी सीमा से लगभग 30 मील पूर्व बुकानन काउंटी में पहुंचा।  भोर में क्षेत्र के एक हवाई सर्वेक्षण के बाद बड़े पैमाने पर नुकसान हुआ, और अधिक टीमों को बुलाया गया और जीवित बचे लोगों की घर-घर तलाश शुरू हुई।</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">ब्रीडिंग ने दोपहर ब्रीफिंग में कहा, &#8220;हमारे पास लगभग 18 खोज और बचाव एजेंसियां ​​​​सहायता कर रही हैं।&#8221;  उन्होंने कहा, &#8220;इस समय, हमारे पास किसी की मौत की पुष्टि नहीं हुई है।&#8221;</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">वर्जीनिया डिपार्टमेंट ऑफ इमरजेंसी मैनेजमेंट की प्रवक्ता लॉरेन ओबेट ने इस बात पर जोर दिया कि क्षेत्र की स्थिति बेहिसाब लोगों की गिनती करना मुश्किल बना देती है।  उन्होंने एक ईमेल में कहा, &#8220;इस समय हमारे पास ऐसे लोगों की कोई खास संख्या नहीं है, जिनका बाढ़ प्रभावित इलाकों तक पहुंचने में दिक्कतों के कारण कोई हिसाब नहीं है।&#8221;  &#8220;प्रभावित क्षेत्र में कोई बिजली नहीं है, कोई लैंडलाइन सेवा नहीं है, कोई सेल फोन सेवा नहीं है, जो निवासियों तक पहुंचने की हमारी क्षमता को भी प्रभावित करती है।&#8221;</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">एक ही क्षेत्र में बार-बार आंधी-तूफान से हुई तेज बारिश से बाढ़ आ गई।  नेशनल वेदर सर्विस ने मंगलवार रात 10:06 बजे अचानक बाढ़ की चेतावनी जारी की, जो बुकानन काउंटी की सीमा से लगे ताज़ेवेल काउंटी के लिए बुधवार दोपहर 1:19 बजे तक प्रभावी रही।  5 इंच तक की कुल वर्षा संभव है और इससे छोटी खाड़ियों, नालों और निचले इलाकों में बाढ़ आ सकती है।</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">ब्लैक्सबर्ग से लगभग 80 मील पश्चिम में बुकानन काउंटी समुदाय पिलग्रिम्स नॉब, वीए में 4.55 इंच बारिश दर्ज की गई।  इसमें से अधिकांश मंगलवार को रात 8 बजे से रात 10 बजे के बीच दो घंटे में गिरे।  मध्य-अटलांटिक महासागर के ऊपर एक मजबूत ठंडे मोर्चे से टॉरेंट शुरू हो गए थे <a target="_blank" href="https://www.washingtonpost.com/weather/2022/07/13/maryland-storm-olney-collegepark-damage?itid=lk_inline_manual_19" rel="noopener">तेज आंधी चली</a> वाशिंगटन-बाल्टीमोर क्षेत्र में मंगलवार शाम।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%b9%e0%a5%88%e0%a4%95%e0%a4%b0-%e0%a4%8f%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a5%8d%e0%a4%aa-%e0%a4%b8%e0%a4%ae%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%95-%e0%a4%a8/" target="_blank" rel="dofollow" class="u6e09c2f8cc97bc8526db52717a4d97b6"><!-- INLINE RELATED POSTS 2/3 //--><style> .u6e09c2f8cc97bc8526db52717a4d97b6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6e09c2f8cc97bc8526db52717a4d97b6:active, .u6e09c2f8cc97bc8526db52717a4d97b6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6e09c2f8cc97bc8526db52717a4d97b6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6e09c2f8cc97bc8526db52717a4d97b6 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6e09c2f8cc97bc8526db52717a4d97b6 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6e09c2f8cc97bc8526db52717a4d97b6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">"हैकर एक्स" - ट्रम्प समर्थक नकली समाचार साम्राज्य बनाने वाला अमेरिकी - खुद को छुपाता है</span></div></a></div></div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">बुकानन काउंटी में बाढ़ 12 महीने से भी कम समय में दूसरी है।  सितंबर की शुरुआत में लगभग <a target="_blank" href="https://apnews.com/article/floods-virginia-9f2afd76da95af6191d44e751fc4b57b" rel="noopener">50 लोगों को बचाया गया और एक की मौत हो गई</a> एसोसिएटेड प्रेस ने बताया कि तूफान इडा के अवशेष पूरे क्षेत्र में बह गए। <a target="_blank" href="https://www.climate.gov/news-features/featured-images/prepare-more-downpours-heavy-rain-has-increased-across-most-united-0" rel="noopener">अध्ययन करते हैं</a> मानव-प्रेरित जलवायु परिवर्तन से जुड़े पूर्वी संयुक्त राज्य अमेरिका में अत्यधिक वर्षा की घटनाओं में वृद्धि दर्ज की गई है।</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md"><i>ग्रेगरी एस। श्नाइडर ने इस रिपोर्ट में योगदान दिया।</i></p>
</div>
<section class="b bt bc-offblack dn-ns hide-for-print" data-testid="mostRead" subscriptions-section="content"/></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2022/04/37.jpg"><noscript><img src="https://www.worldnow.in/wp-content/uploads/2022/04/37.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Kshitij Nagi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;बीयर विशेषज्ञ। आजीवन ट्विटर व्यवसायी। उत्सुक पाठक। आयोजक। बेकन प्रशंसक। निर्माता। विशिष्ट टीवी अधिवक्ता।&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%9f%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%9f%e0%a4%b0-%e0%a4%a8%e0%a5%87-%e0%a4%8f%e0%a4%b2%e0%a5%8b%e0%a4%a8-%e0%a4%ae%e0%a4%b8%e0%a5%8d%e0%a4%95-%e0%a4%aa%e0%a4%b0-44-%e0%a4%85%e0%a4%b0%e0%a4%ac/" rel="prev"><span class="em-post-navigation">Previous</span> ट्विटर ने एलोन मस्क पर 44 अरब डॉलर के सौदे के लिए मुकदमा दायर किया</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%A6%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BF%E0%A4%A3-%E0%A4%AA%E0%A4%B6%E0%A5%8D%E0%A4%9A%E0%A4%BF%E0%A4%AE-%E0%A4%B5%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%80%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> <span class="required-field-message" aria-hidden="true">आवश्यक फ़ील्ड चिह्नित हैं <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">टिप्पणी <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='4304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3ae31e3ed" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/SK3MgCx-OKQdCOWv52wIxUA90GY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/QXSFP2SNMBI63ACSAWPULUE3SM.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/SK3MgCx-OKQdCOWv52wIxUA90GY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/QXSFP2SNMBI63ACSAWPULUE3SM.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/SK3MgCx-OKQdCOWv52wIxUA90GY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/QXSFP2SNMBI63ACSAWPULUE3SM.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%9f%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%9f%e0%a4%b0-%e0%a4%a8%e0%a5%87-%e0%a4%8f%e0%a4%b2%e0%a5%8b%e0%a4%a8-%e0%a4%ae%e0%a4%b8%e0%a5%8d%e0%a4%95-%e0%a4%aa%e0%a4%b0-44-%e0%a4%85%e0%a4%b0%e0%a4%ac/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%9f%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%9f%e0%a4%b0-%e0%a4%a8%e0%a5%87-%e0%a4%8f%e0%a4%b2%e0%a5%8b%e0%a4%a8-%e0%a4%ae%e0%a4%b8%e0%a5%8d%e0%a4%95-%e0%a4%aa%e0%a4%b0-44-%e0%a4%85%e0%a4%b0%e0%a4%ac/">ट्विटर ने एलोन मस्क पर 44 अरब डॉलर के सौदे के लिए मुकदमा दायर किया</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i.guim.co.uk/img/media/7f72e7c15d704870df164b306608df05e18c8c11/0_0_3500_2100/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=2ce1bfb4149054245a479ef0af3858b4">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.guim.co.uk/img/media/7f72e7c15d704870df164b306608df05e18c8c11/0_0_3500_2100/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=2ce1bfb4149054245a479ef0af3858b4"><noscript><img fifu-featured="1" src="https://i.guim.co.uk/img/media/7f72e7c15d704870df164b306608df05e18c8c11/0_0_3500_2100/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=2ce1bfb4149054245a479ef0af3858b4"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%a8%e0%a5%80%e0%a4%b2%e0%a4%b8%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a4%b9%e0%a4%b2/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%a8%e0%a5%80%e0%a4%b2%e0%a4%b8%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a4%b9%e0%a4%b2/">कर्ट नीलसन के जीतने से पहले विरोध प्रदर्शनों ने टूर डी फ्रांस के चरण 10 को बाधित किया |  टूर डी फ्रांस</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.mos.cms.futurecdn.net/73VDExccYN5BocMbRtiq8D-1200-80.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.mos.cms.futurecdn.net/73VDExccYN5BocMbRtiq8D-1200-80.jpg"><noscript><img fifu-featured="1" src="https://cdn.mos.cms.futurecdn.net/73VDExccYN5BocMbRtiq8D-1200-80.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%87%e0%a4%b8-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%ae-%e0%a4%a1%e0%a5%87-%e0%a4%aa%e0%a4%b0-%e0%a4%93%e0%a4%95%e0%a5%81%e0%a4%b2%e0%a4%b8-%e0%a4%95/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%87%e0%a4%b8-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%ae-%e0%a4%a1%e0%a5%87-%e0%a4%aa%e0%a4%b0-%e0%a4%93%e0%a4%95%e0%a5%81%e0%a4%b2%e0%a4%b8-%e0%a4%95/">इस साल प्राइम डे पर ओकुलस क्वेस्ट 2 खरीदने का एक नया कारण है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&#038;w=1440">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&#038;w=1440"><noscript><img fifu-featured="1" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BT2CDGQC7QI63C7LFNHEQGYVAA.jpg&#038;w=1440"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%aa%e0%a4%b6%e0%a5%8d%e0%a4%9a%e0%a4%bf%e0%a4%ae-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a5%80%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%be/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%aa%e0%a4%b6%e0%a5%8d%e0%a4%9a%e0%a4%bf%e0%a4%ae-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a5%80%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%be/">दक्षिण पश्चिम वर्जीनिया के ग्रामीण इलाकों में बाढ़ के कारण कई लोग फंसे हुए हैं</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 घंटा ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/SK3MgCx-OKQdCOWv52wIxUA90GY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/QXSFP2SNMBI63ACSAWPULUE3SM.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/SK3MgCx-OKQdCOWv52wIxUA90GY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/QXSFP2SNMBI63ACSAWPULUE3SM.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/SK3MgCx-OKQdCOWv52wIxUA90GY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/QXSFP2SNMBI63ACSAWPULUE3SM.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%9f%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%9f%e0%a4%b0-%e0%a4%a8%e0%a5%87-%e0%a4%8f%e0%a4%b2%e0%a5%8b%e0%a4%a8-%e0%a4%ae%e0%a4%b8%e0%a5%8d%e0%a4%95-%e0%a4%aa%e0%a4%b0-44-%e0%a4%85%e0%a4%b0%e0%a4%ac/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%9f%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%9f%e0%a4%b0-%e0%a4%a8%e0%a5%87-%e0%a4%8f%e0%a4%b2%e0%a5%8b%e0%a4%a8-%e0%a4%ae%e0%a4%b8%e0%a5%8d%e0%a4%95-%e0%a4%aa%e0%a4%b0-44-%e0%a4%85%e0%a4%b0%e0%a4%ac/">ट्विटर ने एलोन मस्क पर 44 अरब डॉलर के सौदे के लिए मुकदमा दायर किया</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i.guim.co.uk/img/media/7f72e7c15d704870df164b306608df05e18c8c11/0_0_3500_2100/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=2ce1bfb4149054245a479ef0af3858b4">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.guim.co.uk/img/media/7f72e7c15d704870df164b306608df05e18c8c11/0_0_3500_2100/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=2ce1bfb4149054245a479ef0af3858b4"><noscript><img fifu-featured="1" src="https://i.guim.co.uk/img/media/7f72e7c15d704870df164b306608df05e18c8c11/0_0_3500_2100/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=2ce1bfb4149054245a479ef0af3858b4"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%a8%e0%a5%80%e0%a4%b2%e0%a4%b8%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a4%b9%e0%a4%b2/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%9f-%e0%a4%a8%e0%a5%80%e0%a4%b2%e0%a4%b8%e0%a4%a8-%e0%a4%95%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a4%b9%e0%a4%b2/">कर्ट नीलसन के जीतने से पहले विरोध प्रदर्शनों ने टूर डी फ्रांस के चरण 10 को बाधित किया |  टूर डी फ्रांस</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.mos.cms.futurecdn.net/73VDExccYN5BocMbRtiq8D-1200-80.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.mos.cms.futurecdn.net/73VDExccYN5BocMbRtiq8D-1200-80.jpg"><noscript><img fifu-featured="1" src="https://cdn.mos.cms.futurecdn.net/73VDExccYN5BocMbRtiq8D-1200-80.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%87%e0%a4%b8-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%ae-%e0%a4%a1%e0%a5%87-%e0%a4%aa%e0%a4%b0-%e0%a4%93%e0%a4%95%e0%a5%81%e0%a4%b2%e0%a4%b8-%e0%a4%95/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%87%e0%a4%b8-%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%ae-%e0%a4%a1%e0%a5%87-%e0%a4%aa%e0%a4%b0-%e0%a4%93%e0%a4%95%e0%a5%81%e0%a4%b2%e0%a4%b8-%e0%a4%95/">इस साल प्राइम डे पर ओकुलस क्वेस्ट 2 खरीदने का एक नया कारण है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Kshitij Nagi                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"96ee948a4b","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"7e0a35edea"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/6a85552fd313241b668a569af7fa7b9f.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->