    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='दक्षिण अफ्रीका: केप टाउन में संसद भवन में लगी आग  समाचार';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>दक्षिण अफ्रीका: केप टाउन में संसद भवन में लगी आग समाचार</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="बड़े होने की कहानीकहानी विकसित करना, रविवार सुबह सुरक्षा गार्डों द्वारा की गई इस आग में किसी के हताहत होने की सूचना नहीं है।केप टाउन में दक्षिण अफ्रीकी" />
	<link rel="canonical" href="https://www.worldnow.in/दक्षिण-अफ्रीका-केप-टाउन-म/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="दक्षिण अफ्रीका: केप टाउन में संसद भवन में लगी आग समाचार" />
	<meta property="og:description" content="बड़े होने की कहानीकहानी विकसित करना, रविवार सुबह सुरक्षा गार्डों द्वारा की गई इस आग में किसी के हताहत होने की सूचना नहीं है।केप टाउन में दक्षिण अफ्रीकी" />
	<meta property="og:url" content="https://www.worldnow.in/दक्षिण-अफ्रीका-केप-टाउन-म/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-01-02T09:06:11+00:00" />
	<meta property="og:image" content="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630" /><meta property="og:image" content="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Arzu" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; दक्षिण अफ्रीका: केप टाउन में संसद भवन में लगी आग  समाचार टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%85%e0%a4%ab%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a5%87%e0%a4%aa-%e0%a4%9f%e0%a4%be%e0%a4%89%e0%a4%a8-%e0%a4%ae/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/3139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.worldnow.in/?p=3139' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25bf%25e0%25a4%25a3-%25e0%25a4%2585%25e0%25a4%25ab%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2580%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%2595%25e0%25a5%2587%25e0%25a4%25aa-%25e0%25a4%259f%25e0%25a4%25be%25e0%25a4%2589%25e0%25a4%25a8-%25e0%25a4%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%25a6%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25bf%25e0%25a4%25a3-%25e0%25a4%2585%25e0%25a4%25ab%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a5%2580%25e0%25a4%2595%25e0%25a4%25be-%25e0%25a4%2595%25e0%25a5%2587%25e0%25a4%25aa-%25e0%25a4%259f%25e0%25a4%25be%25e0%25a4%2589%25e0%25a4%25a8-%25e0%25a4%25ae%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3139 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        जनवरी 2, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">दक्षिण अफ्रीका: केप टाउन में संसद भवन में लगी आग  समाचार</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3139" class="post-3139 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                2 घंटे ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630" /><noscript><img fifu-featured="1" width="1024" src="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div id="">
<p><strong aria-hidden="true" class="post-label__text">बड़े होने की कहानी</strong><span class="screen-reader-text">कहानी विकसित करना, </span></p>
<p class="article__subhead css-1wt8oh6"><em>रविवार सुबह सुरक्षा गार्डों द्वारा की गई इस आग में किसी के हताहत होने की सूचना नहीं है।</em></p>
</div>
<div>
<p>केप टाउन में दक्षिण अफ्रीकी संसद भवन में भीषण आग लग गई और एक इमारत की छत से आग की लपटें उठीं और मीलों दूर से धुआं उठने लगा, लेकिन कई घंटे बाद दमकलकर्मियों ने स्थिति पर काबू पा लिया।</p>
<p>रविवार तड़के करीब साढ़े पांच बजे आग की बड़ी लपटों और धुएं के गुबार के कारण दमकलकर्मी इमारत पर पहुंचे।</p>
<p>केप टाउन सिटी फायर एंड रेस्क्यू सर्विस की प्रवक्ता जर्मेन कैरोल्स ने स्थानीय मीडिया को बताया कि आग तीसरी मंजिल पर कार्यालयों में शुरू हुई और नेशनल असेंबली रूम में फैल गई।</p>
<p>कैरेलसे ने कहा कि आग में कोई हताहत नहीं हुआ, जिसकी सूचना सुरक्षा गार्डों ने दी।</p>
<p>आग लगने के कई घंटे बाद भी संसद परिसर की कई इमारतों में से एक से घना धुंआ निकल रहा था।</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">में आग की जानकारी <a target="_blank" href="https://twitter.com/hashtag/SouthAfrican?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener"># दक्षिण अफ्रीका</a> <a target="_blank" href="https://twitter.com/hashtag/parliament?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener"># संसद</a> अंदर <a target="_blank" href="https://twitter.com/hashtag/capetown?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener">#शहर टिप</a> <a target="_blank" href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener"># तोड़ना</a> <a target="_blank" href="https://t.co/LRBQQC0YVy" rel="noopener">pic.twitter.com/LRBQQC0YVy</a></p>
<p>&#8211; Global.TV (लोग्लोबल टेलीविज़न) <a target="_blank" href="https://twitter.com/GlobalTelevsion/status/1477519804919529473?ref_src=twsrc%5Etfw" rel="noopener">2 जनवरी 2022</a></p>
</blockquote>
<p>फिर रविवार को लोक निर्माण मंत्री पेट्रीसिया डी लिले ने कहा कि पुरानी विधानसभा में आग लगी हुई है।</p>
<p>उन्होंने कहा कि आग पर ज्यादातर काबू पा लिया गया और घटना के कारणों का पता लगाने के लिए सीसीटीवी फुटेज की जांच की जा रही है।</p>
<p>News24 ने शुरू में बताया कि 36 अग्निशामकों को घटनास्थल पर भेजा गया था और बाद में अतिरिक्त सबूत के लिए अधिकारियों को बुलाया क्योंकि उन्होंने आग पर काबू पाने की कोशिश की थी।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%9a%e0%a5%80%e0%a4%a8-%e0%a4%a8%e0%a5%87-%e0%a4%a6%e0%a5%80%e0%a4%a6%e0%a5%80-%e0%a4%b8%e0%a5%87-%e0%a4%a1%e0%a5%87%e0%a4%9f%e0%a4%be-%e0%a4%b8%e0%a5%81%e0%a4%b0%e0%a4%95%e0%a5%8d%e0%a4%b7/" target="_blank" rel="dofollow" class="ufd00a9deb63c3bc3e62a1947bb3d89d3"><!-- INLINE RELATED POSTS 1/3 //--><style> .ufd00a9deb63c3bc3e62a1947bb3d89d3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ufd00a9deb63c3bc3e62a1947bb3d89d3:active, .ufd00a9deb63c3bc3e62a1947bb3d89d3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufd00a9deb63c3bc3e62a1947bb3d89d3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufd00a9deb63c3bc3e62a1947bb3d89d3 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ufd00a9deb63c3bc3e62a1947bb3d89d3 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ufd00a9deb63c3bc3e62a1947bb3d89d3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">चीन ने दीदी से डेटा सुरक्षा के डर से अमेरिका छोड़ने का आग्रह किया - ब्लूमबर्ग न्यूज</span></div></a></div><p>सांसद स्टीव स्वार्ट ने कहा कि आग &#8220;दुखद&#8221; थी और उन्होंने संवाददाताओं से कहा कि सांसद कुछ ही दूरी पर अपना काम जारी रखेंगे।</p>
<figure id="attachment_1605999" aria-describedby="caption-attachment-1605999" style="width:770px" class="wp-caption aligncenter">दक्षिण अफ्रीका के संसद भवन से आग की लपटों पर अग्निशामकों ने पानी का छिड़काव किया [Jerome Delay/AP Photo]</figure>
</div>
<p><script data-rh="true" async="" defer="" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" type="text/javascript" data-reactroot=""></script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c1887ce8b2f223ce03348ac808cd121b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%a1%e0%a5%88%e0%a4%a8-%e0%a4%b0%e0%a5%80%e0%a4%b5%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%8b%e0%a4%9a-%e0%a4%9c%e0%a5%8b-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a4%b0-%e0%a4%ac/" rel="prev"><span class="em-post-navigation">Previous</span> डैन रीव्स, कोच, जो चार सुपर बाउल तक पहुंचे (लेकिन हार गए) का 77 वर्ष की आयु में निधन हो गया</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%A6%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BF%E0%A4%A3-%E0%A4%85%E0%A4%AB%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%95%E0%A4%BE-%E0%A4%95%E0%A5%87%E0%A4%AA-%E0%A4%9F%E0%A4%BE%E0%A4%89%E0%A4%A8-%E0%A4%AE/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='3139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0e570c999" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://static01.nyt.com/images/2022/01/01/sports/01reeves1/01reeves1-facebookJumbo.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/01/01/sports/01reeves1/01reeves1-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/01/01/sports/01reeves1/01reeves1-facebookJumbo.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%a1%e0%a5%88%e0%a4%a8-%e0%a4%b0%e0%a5%80%e0%a4%b5%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%8b%e0%a4%9a-%e0%a4%9c%e0%a5%8b-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a4%b0-%e0%a4%ac/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%a1%e0%a5%88%e0%a4%a8-%e0%a4%b0%e0%a5%80%e0%a4%b5%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%8b%e0%a4%9a-%e0%a4%9c%e0%a5%8b-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a4%b0-%e0%a4%ac/">डैन रीव्स, कोच, जो चार सुपर बाउल तक पहुंचे (लेकिन हार गए) का 77 वर्ष की आयु में निधन हो गया</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/211231103015-buffett-sanders-split-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/211231103015-buffett-sanders-split-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/211231103015-buffett-sanders-split-super-tease.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a5%88%e0%a4%82%e0%a4%a1%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a5%88%e0%a4%82%e0%a4%a1%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a/">बर्नी सैंडर्स: अपने कर्मचारियों को बेहतर भुगतान करें।  वारेन बफेट: यह मेरा काम नहीं है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://storage.googleapis.com/afs-prod/media/e89686c242ca49c2a53e802a540cb388/3000.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://storage.googleapis.com/afs-prod/media/e89686c242ca49c2a53e802a540cb388/3000.jpeg"><noscript><img fifu-featured="1" src="https://storage.googleapis.com/afs-prod/media/e89686c242ca49c2a53e802a540cb388/3000.jpeg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%9f%e0%a4%be%e0%a4%87%e0%a4%ae%e0%a5%8d%e0%a4%b8-%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%af%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%ac%e0%a5%89%e0%a4%b2%e0%a4%aa/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%9f%e0%a4%be%e0%a4%87%e0%a4%ae%e0%a5%8d%e0%a4%b8-%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%af%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%ac%e0%a5%89%e0%a4%b2%e0%a4%aa/">टाइम्स स्क्वायर में बॉलपार्क पर न्यूयॉर्क शहर 2022 से शुरू होता है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630"><noscript><img fifu-featured="1" src="https://www.aljazeera.com/wp-content/uploads/2022/01/000_9VG3GN.jpg?resize=1200,630"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%85%e0%a4%ab%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a5%87%e0%a4%aa-%e0%a4%9f%e0%a4%be%e0%a4%89%e0%a4%a8-%e0%a4%ae/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%a6%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%bf%e0%a4%a3-%e0%a4%85%e0%a4%ab%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a5%87%e0%a4%aa-%e0%a4%9f%e0%a4%be%e0%a4%89%e0%a4%a8-%e0%a4%ae/">दक्षिण अफ्रीका: केप टाउन में संसद भवन में लगी आग  समाचार</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/01/01/sports/01reeves1/01reeves1-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/01/01/sports/01reeves1/01reeves1-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/01/01/sports/01reeves1/01reeves1-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%a1%e0%a5%88%e0%a4%a8-%e0%a4%b0%e0%a5%80%e0%a4%b5%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%8b%e0%a4%9a-%e0%a4%9c%e0%a5%8b-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a4%b0-%e0%a4%ac/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%a1%e0%a5%88%e0%a4%a8-%e0%a4%b0%e0%a5%80%e0%a4%b5%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a5%8b%e0%a4%9a-%e0%a4%9c%e0%a5%8b-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%aa%e0%a4%b0-%e0%a4%ac/">डैन रीव्स, कोच, जो चार सुपर बाउल तक पहुंचे (लेकिन हार गए) का 77 वर्ष की आयु में निधन हो गया</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.cnn.com/cnnnext/dam/assets/211231103015-buffett-sanders-split-super-tease.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/211231103015-buffett-sanders-split-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/211231103015-buffett-sanders-split-super-tease.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a5%88%e0%a4%82%e0%a4%a1%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a5%88%e0%a4%82%e0%a4%a1%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a/">बर्नी सैंडर्स: अपने कर्मचारियों को बेहतर भुगतान करें।  वारेन बफेट: यह मेरा काम नहीं है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://storage.googleapis.com/afs-prod/media/e89686c242ca49c2a53e802a540cb388/3000.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://storage.googleapis.com/afs-prod/media/e89686c242ca49c2a53e802a540cb388/3000.jpeg"><noscript><img fifu-featured="1" src="https://storage.googleapis.com/afs-prod/media/e89686c242ca49c2a53e802a540cb388/3000.jpeg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%9f%e0%a4%be%e0%a4%87%e0%a4%ae%e0%a5%8d%e0%a4%b8-%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%af%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%ac%e0%a5%89%e0%a4%b2%e0%a4%aa/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%9f%e0%a4%be%e0%a4%87%e0%a4%ae%e0%a5%8d%e0%a4%b8-%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%af%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%ac%e0%a5%89%e0%a4%b2%e0%a4%aa/">टाइम्स स्क्वायर में बॉलपार्क पर न्यूयॉर्क शहर 2022 से शुरू होता है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
jQuery.post(
"https://www.worldnow.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "3ddca97057",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"a4f92347d7","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"70db56c60c"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/243fb925362c558599b388bf3ccfbd27.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->