    <!doctype html>
<html lang="hi-IN">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='एड शीरन ने जीता &#8216;शेप ऑफ यू&#8217; साहित्यिक चोरी का मामला';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>एड शीरन ने जीता &#039;शेप ऑफ यू&#039; साहित्यिक चोरी का मामला</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="लंदन - एड शीरन ने 2017 मेगाहिट लिखते समय किसी अन्य गीतकार से चोरी नहीं की।आप का आकार&quot;एक बहुप्रतीक्षित के अनुसार&quot; अदालत के फैसले बुधवार को यहां।मामले की" />
	<link rel="canonical" href="https://www.worldnow.in/एड-शीरन-ने-जीता-शेप-ऑफ-यू-सा/" />
	<meta property="og:locale" content="hi_IN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="एड शीरन ने जीता &#039;शेप ऑफ यू&#039; साहित्यिक चोरी का मामला" />
	<meta property="og:description" content="लंदन - एड शीरन ने 2017 मेगाहिट लिखते समय किसी अन्य गीतकार से चोरी नहीं की।आप का आकार&quot;एक बहुप्रतीक्षित के अनुसार&quot; अदालत के फैसले बुधवार को यहां।मामले की" />
	<meta property="og:url" content="https://www.worldnow.in/एड-शीरन-ने-जीता-शेप-ऑफ-यू-सा/" />
	<meta property="og:site_name" content="Worldnow" />
	<meta property="article:published_time" content="2022-04-06T14:00:17+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Ditulis oleh" />
	<meta name="twitter:data1" content="Arzu" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; फ़ीड" href="https://www.worldnow.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; टिप्पणी फ़ीड" href="https://www.worldnow.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worldnow &raquo; एड शीरन ने जीता &#8216;शेप ऑफ यू&#8217; साहित्यिक चोरी का मामला टिप्पणी फ़ीड" href="https://www.worldnow.in/%e0%a4%8f%e0%a4%a1-%e0%a4%b6%e0%a5%80%e0%a4%b0%e0%a4%a8-%e0%a4%a8%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%be-%e0%a4%b6%e0%a5%87%e0%a4%aa-%e0%a4%91%e0%a4%ab-%e0%a4%af%e0%a5%82-%e0%a4%b8%e0%a4%be/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldnow.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.worldnow.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.4' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.worldnow.in/wp-content/themes/newsium-pro/style.css?ver=5.8.4' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.worldnow.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.worldnow.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldnow.in/wp-json/wp/v2/posts/3702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldnow.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldnow.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.worldnow.in/?p=3702' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%258f%25e0%25a4%25a1-%25e0%25a4%25b6%25e0%25a5%2580%25e0%25a4%25b0%25e0%25a4%25a8-%25e0%25a4%25a8%25e0%25a5%2587-%25e0%25a4%259c%25e0%25a5%2580%25e0%25a4%25a4%25e0%25a4%25be-%25e0%25a4%25b6%25e0%25a5%2587%25e0%25a4%25aa-%25e0%25a4%2591%25e0%25a4%25ab-%25e0%25a4%25af%25e0%25a5%2582-%25e0%25a4%25b8%25e0%25a4%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldnow.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldnow.in%2F%25e0%25a4%258f%25e0%25a4%25a1-%25e0%25a4%25b6%25e0%25a5%2580%25e0%25a4%25b0%25e0%25a4%25a8-%25e0%25a4%25a8%25e0%25a5%2587-%25e0%25a4%259c%25e0%25a5%2580%25e0%25a4%25a4%25e0%25a4%25be-%25e0%25a4%25b6%25e0%25a5%2587%25e0%25a4%25aa-%25e0%25a4%2591%25e0%25a4%25ab-%25e0%25a4%25af%25e0%25a5%2582-%25e0%25a4%25b8%25e0%25a4%25be%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.worldnow.in/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon-150x93.png" sizes="32x32" />
<link rel="icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3702 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        अप्रैल 6, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.worldnow.in/" class="custom-logo-link" rel="home"><img width="271" height="157" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%20157'%3E%3C/svg%3E" class="custom-logo" alt="Worldnow" data-lazy-src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" /><noscript><img width="271" height="157" src="https://www.worldnow.in/wp-content/uploads/2021/10/World-Now-Logo.png" class="custom-logo" alt="Worldnow" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.worldnow.in/"
                                   rel="home">Worldnow</a>
                            </p>
                        
                                                    <p class="site-description">वर्ल्ड नाउ पर नवीनतम और ब्रेकिंग हिंदी समाचार पढ़ें राजनीति, खेल, बॉलीवुड, व्यापार, शहरों, से भारत और दुनिया के बारे में लाइव हिंदी समाचार प्राप्त करें &#8230;</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.worldnow.in">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.worldnow.in/">
				<label>
					<span class="screen-reader-text">निम्न को खोजें:</span>
					<input type="search" class="search-field" placeholder="खोज &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="खोजे" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">एड शीरन ने जीता &#8216;शेप ऑफ यू&#8217; साहित्यिक चोरी का मामला</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3702" class="post-3702 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.worldnow.in/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                26 मिन ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="css-53u6y8">
<p class="css-g5piaz evys1bk0">लंदन &#8211; एड शीरन ने 2017 मेगाहिट लिखते समय किसी अन्य गीतकार से चोरी नहीं की।<a target="_blank" class="css-1g7m0tk" href="https://www.youtube.com/watch?v=JGwWNGJdvx8" title="" rel="noopener noreferrer">आप का आकार</a>&#8220;एक बहुप्रतीक्षित के अनुसार&#8221; <a target="_blank" class="css-1g7m0tk" href="https://www.judiciary.uk/judgments/ed-sheeran-v-sami-chokri/" title="" rel="noopener noreferrer">अदालत के फैसले</a> बुधवार को यहां।</p>
<p class="css-g5piaz evys1bk0">मामले की देखरेख करने वाले न्यायाधीश न्यायमूर्ति जकारोली ने कहा, &#8220;मि।  शीरन ने न तो जानबूझकर और न ही अवचेतन रूप से ब्रिटिश गीतकार सामी चोकरी के &#8220;ओह व्हाई&#8221; ट्रैक की नकल की, जो सामी स्विच के रूप में रिकॉर्ड करता है।</p>
<p class="css-g5piaz evys1bk0">&#8220;सट्टा से ज्यादा कुछ नहीं&#8221; सबूत थे कि मि।  शीरन ने कभी &#8220;ओह व्हाई&#8221; भी सुना था, न्यायमूर्ति ज़कारोली ने कहा, श्री जकारोली को खारिज कर दिया।  चोकरी का कॉपीराइट उल्लंघन का दावा।</p>
<p class="css-g5piaz evys1bk0">साहित्यिक चोरी का मामला <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2019/03/31/business/media/plagiarism-music-songwriters.html" title="" rel="noopener">एक प्रमुख गीतकार को शामिल करने वाला केवल नवीनतम था</a>, लेकिन रिकॉर्डिंग उद्योग के अधिकारी मामले को करीब से देख रहे हैं, क्योंकि इसमें अन्य दावों को मजबूत करने की क्षमता है।  श्री।  शीरन को अभी भी न्यूयॉर्क में अपनी एक और हिट, &#8220;थिंकिंग आउट लाउड&#8221; के लिए लंबित मुकदमे का सामना करना पड़ रहा है, जिसने 2016 ग्रैमी में वर्ष का गीत जीता;  मार्विन गे के गीत &#8220;लेट्स गेट इट ऑन&#8221; के अधिकारों के कुछ मालिकों ने श्री पर आरोप लगाया।  इसे कॉपी करने की शीरन।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-g5piaz evys1bk0">लंदन में मामले के केंद्र में &#8220;शेप ऑफ यू&#8221; में एक छोटा मार्ग था, जो दुनिया भर में चार्ट में सबसे ऊपर था और वर्तमान में तीन अरब से अधिक नाटकों के साथ Spotify पर सबसे अधिक स्ट्रीम किए गए गीत के रूप में खड़ा है।  ट्रैक में मि.  शीरन बार-बार एक उभरती हुई पेंटाटोनिक राग में &#8220;ओह, आई,&#8221; हुक गाती है, जिसे मि।  चोकरी का दावा उनके गाने के एक हिस्से पर आधारित था&#8221;<a target="_blank" class="css-1g7m0tk" href="https://www.youtube.com/watch?v=a3VDY6ttikM" title="" rel="noopener noreferrer">ओह क्यों</a>”जो 2015 में रिलीज़ हुई थी लेकिन उसे तुलनात्मक रूप से बहुत कम सफलता मिली थी।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%b8%e0%a5%8b%e0%a4%b2%e0%a5%8b%e0%a4%ae%e0%a4%a8-%e0%a4%86%e0%a4%87%e0%a4%b2%e0%a5%88%e0%a4%82%e0%a4%a1%e0%a5%8d%e0%a4%b8-%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a4%b9%e0%a4%a8%e0%a4%be-%e0%a4%b9/" target="_blank" rel="dofollow" class="u33d501508661d0a5595e2a2c5635c0e6"><!-- INLINE RELATED POSTS 1/3 //--><style> .u33d501508661d0a5595e2a2c5635c0e6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u33d501508661d0a5595e2a2c5635c0e6:active, .u33d501508661d0a5595e2a2c5635c0e6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u33d501508661d0a5595e2a2c5635c0e6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u33d501508661d0a5595e2a2c5635c0e6 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u33d501508661d0a5595e2a2c5635c0e6 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u33d501508661d0a5595e2a2c5635c0e6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">सोलोमन आइलैंड्स का कहना है कि चीनी सैन्य ठिकाने की अनुमति नहीं देगा और 'प्रभाव' जानता है</span></div></a></div></div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-g5piaz evys1bk0">जस्टिस ज़कारोली का फैसला मार्च में लंदन के उच्च न्यायालय में 11 दिनों के परीक्षण के बाद आया, जिसका समाचार मीडिया ने बारीकी से पालन किया।  श्री।  शीरन पूरे समय अदालत में रही और सबूत देते हुए गवाह के स्टैंड से गाया।  मुकदमे के एक बिंदु पर, मि।  शीरन की कानूनी टीम ने गलती से उनका एक अप्रकाशित गीत बजाया, जिससे मि.  शीरन चौंक गया, उसने अपने वकीलों से पूछा, &#8220;आपको यह कैसे मिला?&#8221; <a target="_blank" class="css-1g7m0tk" href="https://www.bbc.co.uk/news/entertainment-arts-60661895" title="" rel="noopener noreferrer">बीबीसी समाचार की रिपोर्ट के अनुसार</a>.</p>
<p class="css-g5piaz evys1bk0">मामला मई 2018 का है, जब मो.  शीरन और उनके &#8220;शेप ऑफ यू&#8221; के सह-लेखकों, जिनमें बैंड स्नो पेट्रोल के जॉनी मैकडैड शामिल हैं, ने लंदन में उच्च न्यायालय से यह घोषित करने के लिए कहा कि उन्होंने मिस्टर जॉन की नकल नहीं की है।  चोकरी का काम।  उनका दावा मि.  चोकरी और एक सह-लेखक ने परफॉर्मिंग राइट्स सोसाइटी, एक ब्रिटिश निकाय, जो गाने की रॉयल्टी का भुगतान करती है, को अधिसूचित किया कि उन्हें &#8220;शेप ऑफ यू&#8221; पर गीतकारों के रूप में श्रेय दिया जाना चाहिए।  इसके बाद समाज ने श्री को सभी भुगतान निलंबित कर दिए।  शीरन और उनके सह-लेखक।</p>
<p class="css-g5piaz evys1bk0">इसके तुरंत बाद मि.  शीरन ने की कार्रवाई, श्रीमान।  चोकरी और उनके सह-लेखक ने अपना स्वयं का कानूनी दावा पेश किया, श्री पर आरोप लगाया।  कॉपीराइट उल्लंघन का शीरन।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-g5piaz evys1bk0">सुनवाई के दौरान मो.  चोकरी की कानूनी टीम ने मि.  शीरन एक आदतन साहित्यकार के रूप में।  एंड्रयू सटक्लिफ, मि.  चोकरी ने कहा, श्री.  शीरन &#8220;निस्संदेह बहुत प्रतिभाशाली थीं,&#8221; <a target="_blank" class="css-1g7m0tk" href="https://www.thetimes.co.uk/article/ed-sheeran-in-court-accused-of-copying-song-for-no-1-hit-shape-of-you-mkmgcdmdk" title="" rel="noopener noreferrer">टाइम्स ऑफ लंदन की एक रिपोर्ट के मुताबिक</a>, लेकिन जोड़ा: “वह भी एक मैगपाई है।  वह विचारों को उधार लेता है और उन्हें अपने गीतों में डाल देता है। ”  श्री।  सटक्लिफ ने दावा किया कि मि.  शीरन ने कभी-कभी केवल उन गीतकारों को श्रेय दिया जिनसे उन्होंने उधार लिया था।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%ac%e0%a4%bf%e0%a4%a1%e0%a5%87%e0%a4%a8-%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a4%b9%e0%a4%a8%e0%a4%be-%e0%a4%b9%e0%a5%88-%e0%a4%95%e0%a4%bf-%e0%a4%89%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a5%87%e0%a4%82/" target="_blank" rel="dofollow" class="u730d0c74a57812b8760fbc8b3b836539"><!-- INLINE RELATED POSTS 2/3 //--><style> .u730d0c74a57812b8760fbc8b3b836539 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u730d0c74a57812b8760fbc8b3b836539:active, .u730d0c74a57812b8760fbc8b3b836539:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u730d0c74a57812b8760fbc8b3b836539 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u730d0c74a57812b8760fbc8b3b836539 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u730d0c74a57812b8760fbc8b3b836539 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u730d0c74a57812b8760fbc8b3b836539:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">बिडेन का कहना है कि उन्हें अब यकीन हो गया है कि पुतिन ने यूक्रेन पर आक्रमण करने का फैसला किया है, लेकिन कूटनीति के लिए दरवाजा खुला छोड़ दिया है</span></div></a></div><p class="css-g5piaz evys1bk0">&#8220;शेप ऑफ़ यू&#8221; के रिलीज़ होने के बाद, उदाहरण के लिए, गाने के क्रेडिट थे <a target="_blank" class="css-1g7m0tk" href="https://www.bbc.com/news/newsbeat-39336424" title="" rel="noopener noreferrer">संशोधन</a> टीएलसी की 1999 की हिट &#8220;नो स्क्रब्स&#8221; के तीन लेखकों को जोड़ने के लिए, जिनकी धुन, जैसा कि उस समय प्रशंसकों ने नोट किया था, &#8220;शेप ऑफ यू&#8221; के कुछ हिस्सों से मिलता जुलता था।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-g5piaz evys1bk0">श्री के लिए एक वकील  शीरन <a target="_blank" class="css-1g7m0tk" href="https://www.thetimes.co.uk/article/ed-sheeran-claims-his-music-inspired-the-sam-chokri-song-he-is-accused-of-copying-crg2k5l53#:~:text=An%20Ed%20Sheeran%20song%20inspired,Oh%20Why%2C%20it%20was%20said." title="" rel="noopener noreferrer">अदालत से कहा</a> कि श्रीमान  चोकरी के गाने को रिलीज़ होने के बाद के दो वर्षों में YouTube पर केवल 12,914 नाटक मिले थे, और ब्रिटिश रेडियो पर केवल दो बार बजाया गया था, जिसका अर्थ है कि कुछ लोगों को इसे सुनने का मौका मिला था।</p>
<p class="css-g5piaz evys1bk0">लेकिन मि.  चोकरी ने गवाही के दौरान दावा किया कि वह मि.  शीरन व्यक्तिगत रूप से और कि वह एक बार चिकन रेस्तरां नंदो की एक शाखा में उनसे मिले थे।  श्री।  शीरन ने &#8220;मेरे और मेरी टीम द्वारा साझा किए गए कई बिंदुओं के माध्यम से&#8221; गीत सुना होगा।  चोकरी ने कहा, <a target="_blank" class="css-1g7m0tk" href="https://www.thetimes.co.uk/article/ed-sheeran-robbed-me-grime-artist-tells-shape-of-you-copyright-hearing-9q67bmxcq" title="" rel="noopener noreferrer">द टाइम्स ऑफ लंदन के अनुसार</a>.</p>
<p class="css-g5piaz evys1bk0">श्री।  शीरन ने अपने स्वयं के साक्ष्य में श्री से मिलने से इनकार किया।  चोकरी या गाने की कॉपी।  परीक्षण में एक बिंदु पर <a target="_blank" class="css-1g7m0tk" href="https://www.bbc.co.uk/news/entertainment-arts-60661895" title="" rel="noopener noreferrer">उन्होंने नीना सिमोन के &#8220;फीलिंग गुड&#8221; के कुछ हिस्सों को गाया</a> और ब्लैकस्ट्रीट के &#8220;नो डिगिटी&#8221; ने प्रदर्शित किया कि पॉप संगीत में &#8220;शेप ऑफ यू&#8221; में विवादित राग आम था।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-g5piaz evys1bk0">जस्टिस जकारोली ने अपने फैसले में लिखा है कि जब मि.  &#8220;शेप ऑफ यू&#8221; सुनकर चोकरी का सदमा समझ में आता था, दोनों गानों के बीच समानता को देखते हुए, ऐसे संयोग &#8220;असामान्य नहीं हैं।&#8221;  भले ही मि.  उन्होंने कहा, शीरन ट्रैक के लिए प्रेरणा की तलाश में थे।  चोकरी का ट्रैक &#8220;एक स्पष्ट स्रोत से बहुत दूर&#8221; था।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.worldnow.in/%e0%a4%ae%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%b5%e0%a5%87%e0%a4%b0%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%88%e0%a4%aa%e0%a5%87%e0%a4%a8-%e0%a4%a8%e0%a5%87-%e0%a4%a8%e0%a4%be%e0%a4%9f%e0%a4%95/" target="_blank" rel="dofollow" class="u5c4898789c2a82206c61e11386310bcf"><!-- INLINE RELATED POSTS 3/3 //--><style> .u5c4898789c2a82206c61e11386310bcf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u5c4898789c2a82206c61e11386310bcf:active, .u5c4898789c2a82206c61e11386310bcf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5c4898789c2a82206c61e11386310bcf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5c4898789c2a82206c61e11386310bcf .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u5c4898789c2a82206c61e11386310bcf .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u5c4898789c2a82206c61e11386310bcf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">मैक्स वेरस्टैपेन ने नाटकीय अबू धाबी ग्रां प्री के बाद पहला F1 विश्व कप जीता</span></div></a></div><p class="css-g5piaz evys1bk0">फैसले के कुछ देर बाद मो.  शीरन <a target="_blank" class="css-1g7m0tk" href="https://www.instagram.com/p/CcANzfhjaHL/?utm_source=ig_embed&amp;ig_rid=a8c30a47-279a-48e9-b0bf-ae2668016f91" title="" rel="noopener noreferrer">अपने इंस्टाग्राम अकाउंट पर एक क्लिप पोस्ट की</a> यह कहते हुए कि जितना वह &#8220;परिणाम से खुश थे,&#8221; उन्होंने महसूस किया &#8220;इस तरह के दावे अब बहुत आम हैं।&#8221; </p>
<p class="css-g5piaz evys1bk0">&#8220;पॉप संगीत में केवल इतने सारे नोट और बहुत कम कॉर्ड का उपयोग किया जाता है,&#8221; श्रीमान ने कहा।  शीरन ने कहा, यह देखते हुए कि, &#8220;संयोग होना तय है अगर स्पॉटिफाई पर हर दिन 60,000 गाने जारी किए जाते हैं।&#8221;  मुकदमों की संस्कृति, श्री।  शीरन ने कहा, &#8220;वास्तव में समाप्त होना है।&#8221;</p>
<p class="css-pncxxs etfikam0">बेन सिसारियो<!-- --> न्यूयॉर्क से रिपोर्टिंग में योगदान दिया।</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c1887ce8b2f223ce03348ac808cd121b" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.worldnow.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac/" rel="prev"><span class="em-post-navigation">Previous</span> अमेरिका, सहयोगी देशों ने बुका की हत्याओं के बाद नए रूसी प्रतिबंध तैयार किए</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">प्रातिक्रिया दे <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%8F%E0%A4%A1-%E0%A4%B6%E0%A5%80%E0%A4%B0%E0%A4%A8-%E0%A4%A8%E0%A5%87-%E0%A4%9C%E0%A5%80%E0%A4%A4%E0%A4%BE-%E0%A4%B6%E0%A5%87%E0%A4%AA-%E0%A4%91%E0%A4%AB-%E0%A4%AF%E0%A5%82-%E0%A4%B8%E0%A4%BE/#respond" style="display:none;">जवाब रद्द करें</a></small></h3><form action="https://www.worldnow.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">आपका ईमेल पता प्रकाशित नहीं किया जाएगा.</span> आवश्यक फ़ील्ड चिह्नित हैं <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">टिप्पणी</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">नाम <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">ईमेल <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">वेबसाईट</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">अगली बार जब मैं टिप्पणी करूँ, तो इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें।</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी करे" /> <input type='hidden' name='comment_post_ID' value='3702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4848404345" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="118"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/IL77oD-xCiqx4rLlKR2IHrf5Vo8=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/S2KZFS3D2ZLDVE4YP5YTFLJGYM.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/IL77oD-xCiqx4rLlKR2IHrf5Vo8=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/S2KZFS3D2ZLDVE4YP5YTFLJGYM.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/IL77oD-xCiqx4rLlKR2IHrf5Vo8=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/S2KZFS3D2ZLDVE4YP5YTFLJGYM.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac/">अमेरिका, सहयोगी देशों ने बुका की हत्याओं के बाद नए रूसी प्रतिबंध तैयार किए</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://static01.nyt.com/images/2022/04/05/multimedia/05xp-oklahoma/05xp-oklahoma-facebookJumbo.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/04/05/multimedia/05xp-oklahoma/05xp-oklahoma-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/04/05/multimedia/05xp-oklahoma/05xp-oklahoma-facebookJumbo.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b9%e0%a5%8b%e0%a4%ae%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%82%e0%a4%b8%e0%a4%a6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%97/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b9%e0%a5%8b%e0%a4%ae%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%82%e0%a4%b8%e0%a4%a6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%97/">ओक्लाहोमा के सांसदों ने गर्भपात पर लगभग पूर्ण प्रतिबंध को मंजूरी दी</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/rIKNEwjvc3Fv6HhL9tYJ9GiDUhg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/XCNEIKDTP5NZPBJUJ5632HFWX4.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/rIKNEwjvc3Fv6HhL9tYJ9GiDUhg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/XCNEIKDTP5NZPBJUJ5632HFWX4.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/rIKNEwjvc3Fv6HhL9tYJ9GiDUhg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/XCNEIKDTP5NZPBJUJ5632HFWX4.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%ae-%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a4%95-%e0%a4%ae%e0%a4%be%e0%a4%ae%e0%a4%b2%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b5%e0%a4%9c/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%ae-%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a4%95-%e0%a4%ae%e0%a4%be%e0%a4%ae%e0%a4%b2%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b5%e0%a4%9c/">कम रोगसूचक मामलों के बावजूद पूरा शंघाई COVID लॉकडाउन में प्रवेश करता है</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.worldnow.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.worldnow.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.worldnow.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.worldnow.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.worldnow.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.worldnow.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.worldnow.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.worldnow.in/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.worldnow.in/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/04/06/arts/06sheeran01/06sheeran01-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%a1-%e0%a4%b6%e0%a5%80%e0%a4%b0%e0%a4%a8-%e0%a4%a8%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%be-%e0%a4%b6%e0%a5%87%e0%a4%aa-%e0%a4%91%e0%a4%ab-%e0%a4%af%e0%a5%82-%e0%a4%b8%e0%a4%be/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%8f%e0%a4%a1-%e0%a4%b6%e0%a5%80%e0%a4%b0%e0%a4%a8-%e0%a4%a8%e0%a5%87-%e0%a4%9c%e0%a5%80%e0%a4%a4%e0%a4%be-%e0%a4%b6%e0%a5%87%e0%a4%aa-%e0%a4%91%e0%a4%ab-%e0%a4%af%e0%a5%82-%e0%a4%b8%e0%a4%be/">एड शीरन ने जीता &#8216;शेप ऑफ यू&#8217; साहित्यिक चोरी का मामला</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 मिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/IL77oD-xCiqx4rLlKR2IHrf5Vo8=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/S2KZFS3D2ZLDVE4YP5YTFLJGYM.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/IL77oD-xCiqx4rLlKR2IHrf5Vo8=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/S2KZFS3D2ZLDVE4YP5YTFLJGYM.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/IL77oD-xCiqx4rLlKR2IHrf5Vo8=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/S2KZFS3D2ZLDVE4YP5YTFLJGYM.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%85%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%ac/">अमेरिका, सहयोगी देशों ने बुका की हत्याओं के बाद नए रूसी प्रतिबंध तैयार किए</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/04/05/multimedia/05xp-oklahoma/05xp-oklahoma-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/04/05/multimedia/05xp-oklahoma/05xp-oklahoma-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/04/05/multimedia/05xp-oklahoma/05xp-oklahoma-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b9%e0%a5%8b%e0%a4%ae%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%82%e0%a4%b8%e0%a4%a6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%97/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%93%e0%a4%95%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b9%e0%a5%8b%e0%a4%ae%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%82%e0%a4%b8%e0%a4%a6%e0%a5%8b%e0%a4%82-%e0%a4%a8%e0%a5%87-%e0%a4%97/">ओक्लाहोमा के सांसदों ने गर्भपात पर लगभग पूर्ण प्रतिबंध को मंजूरी दी</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 घंटे ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/rIKNEwjvc3Fv6HhL9tYJ9GiDUhg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/XCNEIKDTP5NZPBJUJ5632HFWX4.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/rIKNEwjvc3Fv6HhL9tYJ9GiDUhg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/XCNEIKDTP5NZPBJUJ5632HFWX4.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/rIKNEwjvc3Fv6HhL9tYJ9GiDUhg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/XCNEIKDTP5NZPBJUJ5632HFWX4.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.worldnow.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%ae-%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a4%95-%e0%a4%ae%e0%a4%be%e0%a4%ae%e0%a4%b2%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b5%e0%a4%9c/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.worldnow.in/%e0%a4%95%e0%a4%ae-%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a4%b8%e0%a5%82%e0%a4%9a%e0%a4%95-%e0%a4%ae%e0%a4%be%e0%a4%ae%e0%a4%b2%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b5%e0%a4%9c/">कम रोगसूचक मामलों के बावजूद पूरा शंघाई COVID लॉकडाउन में प्रवेश करता है</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 दिन ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.worldnow.in/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".c1887ce8b2f223ce03348ac808cd121b").click(function() {
jQuery.post(
"https://www.worldnow.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "d2d6e97db0",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"f37f677289","ajaxurl":"https:\/\/www.worldnow.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.worldnow.in\/wp-json\/","fifu_nonce":"5ae4bdaae4"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.worldnow.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.worldnow.in/wp-content/cache/min/1/087d5cf5174763562f282457ef07e03e.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->